Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Skywalker1005

WLAN aktiviert, Internet jedoch nicht

Hallo

Und zwar habe ich folgendes Problem. Mein Internet funktioniert nicht obwohl mein Router eine stabile WLAN Verbindung anzeigt. 2 Pfeile blinken die ganze Zeit. Im Menü steht Internet (US ranging) jedoch weiß ich nicht was dies bedeutet. Hat jemand zufällig das selbe Problem? Und. Weiß jemand wie ich das fixe ohne einen Techniker zu rufen? Das Problem besteht seit letzter Nacht 20.3.18. oder es ist im ganze Kreis. Langenfeld Rheinland. Habe schon alles versucht (an/aus ; kabel ausgesteckt etc) danke im voraus und einen schönen Rest Tag.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-03-20T09:53:32Z
  • Dienstag, 20.03.2018 um 10:53 Uhr
Selbst tun kannst du nichts.
Wenn es auch andere in der Nachbarschaft (andere Häuser) betrifft, kannst du nur warten, bis das zentrale Problem behoben ist.
Wenn es nur dich betrifft, kann nur noch der Techniker helfen.

Die Fehlermeldung bedeutet, dass kein Rückkanal vorhanden ist.
2018-03-21T08:48:03Z
  • Mittwoch, 21.03.2018 um 09:48 Uhr
Hallo Skywalker1005,

hast du uns den Fehler bereits gemeldet? Wenn nicht dann tue das bitte einmal im Chat oder an der Hotline. Dann können die Kollegen schauen ob es nur bei dir liegt oder eine größere Störung dahinter steckt und wie der Fehler gefixt werden kann. Du selbst kannst da leider nichts machen wie Plumper bereits richtig schrieb.

http://www.unitymedia.de/kontakt

LG
ClaireUM