Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Seeefe

Wlan-Abbrüche von max. 1 Sekunde, bei funktionierender LAN-Verbindung

Hallo zusammen,


wir haben zu Hause die Connect Box stehen und ich habe folgendes Problem. 


Ca. jede Stunde bricht das Wlan bei allen verbundenen Geräten ab, für maximal 1 Sekunde. Höre ich Internetradio über meinen AV-Receiver verbindet er sich danach neu und spielt nach 10 Sekunden weiter. Spiele ich mit meiner PS4 oder schaue über Netflix einen Film erscheint die Meldung kein Netzwerkzugriff, bevor die Meldung aber wieder verschwindet ist die PS4 schon wieder verbunden.


Geräte die per Kaben an der Box hängen, haben keine Verbindungsabbrüche.


Ich habe die 2,4 und 5 GHz Frequenzen laufen, und die Kanäle werden aktuell automatisch gewählt. 


Kann mir jemand sagen, wie ich das Problem in den Griff bekomme? 

Gruß

Seeefe

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-11-25T15:09:26Z
  • Sonntag, 25.11.2018 um 16:09 Uhr
Hallo,

deaktiviere mal die 5 GHz und beobachte ob’s dann auch noch die Abbrüche gibt.
2018-11-25T15:14:19Z
  • Sonntag, 25.11.2018 um 16:14 Uhr
Was ich oben vergessen habe zu erwähnen ist, dass zwischen meinen Geräten und der Box noch ein Wlan Repeater von Fritz geschaltet ist. Gestern habe ich den 1750E gekauft, da ich dachte es würde an meinem alten liegen, aber an dem Problem hat sich nicht geändert. Da der 1750E ja beide Frequenzen parallel kann, habe ich die 5Ghz Frequenz erst gestern wieder eingeschaltet.


Das Problem tritt also auch auf, wenn 5Ghz ausgeschaltet ist.


Der Repeater ist drahtlos mit der Box verbunden.