Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
revilo67

WifiSpot Unitymedia nicht mehr möglich.

Seit genau in der Nacht zum 2.Oktober senden meine Webcams vom Schrebergarten keine
Bilder weil der WifiSpot Zugang nicht mehr funktioniert.



Es wurde nichts an der Konfiguration geändert, ich habe mittlerweile
auch Unitymedia Hotspots an vielen verschiedenen Standorten in Stuttgart und
Remshalden mit Windows10, Android und Linux ohne Erfolg getestet.


3 x hab ich mit dem Kundenservice nun Kontakt aufgenommen
(Chat, Formular, Telefon), daraufhin Passwort für den Hotspotzugang, plus des
Kundencenters und sogar eine Änderung des Benutzernamens durchgeführt, Wifi über
Kundencenters aktiviert und deaktiviert, dazwischen auch immer einen Tag gewartet.

Ich hab es mit und ohne Zertifikat probiert, und natürlich nicht an meinem
eigenem WifHotspot zu Hause, der selbstverständlich auch übers Kundencenter aktiviert ist.


Der Zugang ging ja monatelang, erst seit 2. Oktober ohne mein Zutun nicht mehr.
Deshalb vermute ich stark, dass bei Unitymedia etwas geändert wurde.

Nach dem
Linuxprotokoll kann man erkennen dass eine Verbindung aufgebaut wird und nach 30
Sekunden mit folgender Meldung beendet wird


>> deauthenticating
from 3a:43:1d:72:e0:a8 by local choice (Reason: 3=DEAUTH_LEAVING)<<


Je nach Hotspot wird hier eine andere MAC Adresse angezeigt.


Da sich hier noch niemand gemeldet hat und auch der Service
nur an der Oberfläche kratz, vermute ich ein Problem mit nur meinem WifiAccount,
vielleicht ist er auch einfach gesperrt und der Service hat keinen Einblick
darauf.
Den Benutzername hab ich ja bereits geändert, aber eine Zuordnung zu
meinem >>gesperrten Account<< wäre ja auch über die Kundennummer möglich.


Ich gehe nach folgenden Anleitungen und Hinweisen vor:
https://www.unitymedia.de/privatkunden/hilfe_service/hilfe_themen/wifispot-nutzen/


 


Jetzt weiß ich nicht mehr was ich noch machen soll.


Vielleicht kann mir jemand einen Tipp geben.


Vielen Dank

Oliver

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
37 Kommentare
2018-10-09T04:47:54Z
  • Dienstag, 09.10.2018 um 06:47 Uhr
Scheinen doch noch ein paar andere Kunden dieses Problem zu haben.

2018-10-09T12:41:28Z
  • Dienstag, 09.10.2018 um 14:41 Uhr
auch bei mir - auch seit 2.okt. - anschluss in bw nordwesten.

mit kundenservice auch wifispot de und wieder aktiviert - inzwischen 3mal.
im windows @ verbindungsprofil heisst es "Die für das Profil gespeicherten Anmeldeinformationen sind ungültig"
der verbindungsversuch dauert auch viel zu lange - 25-35s - login und pw werden mehrfach gesendet.


2018-10-09T13:10:48Z
  • Dienstag, 09.10.2018 um 15:10 Uhr

die deauthenticating meldung kommt vom AP - am ende einer hier erfolglosen
verbindung (dein client soll sich trennen, dies sagt nichts über die authentifizierung aus) - interessanter wären die meldungen vorher.

probier mal ein falsches login/pw - kommt eine eindeutigere FM?



2018-10-09T14:53:07Z
  • Dienstag, 09.10.2018 um 16:53 Uhr

Bei mir im Rhein Neckar Raum  auch keine WifiSpot Unitymedia Anmeldung

seit Tagen nicht mehr möglich.


Bei mir wurde nichts verändert.



2018-10-09T17:07:34Z
  • Dienstag, 09.10.2018 um 19:07 Uhr
macht es ein unterschied wenn Ihr ein falsches login/pw verwendet - dauer, fehlermeldung?

2018-10-09T19:59:06Z
  • Dienstag, 09.10.2018 um 21:59 Uhr
petrM:
macht es ein unterschied wenn Ihr ein falsches login/pw verwendet - dauer, fehlermeldung?



Kurze Antwort darauf:

Bei mir macht es keinen Unterschied was ich eingebe. Dauert immer 30-40 Sekunden dann bricht die Einwahl ab...

Gruß
2018-10-10T15:39:38Z
  • Mittwoch, 10.10.2018 um 17:39 Uhr
hab heute die info vom support erhalten, es gibt eine störung bei der auth. der wifispots,
ist erkannt und man arbeite an einer lösung.
wann wie schnell etc...keine aussage.
interessant wäre, wie der verbindungsaufbau vonstatten geht - bei einem funkt. account und dann hier mit falschen angaben einen fehler provozieren.

ich hab bei mir das gefühl, dass es auf ein timeout hinausläuft. wahlweise mit der fehlermeldung
"Die für das Profil gespeicherten Anmeldeinformationen sind ungültig". (das gleiche mit falschen login/pw).
lt. support ist der account aber aktiv und nicht geblockt.




2018-10-12T12:26:25Z
  • Freitag, 12.10.2018 um 14:26 Uhr

Sehr
enttäuschend von Unitymedia seine Kunden im Regen stehen zu lassen.


Ich hab noch keine Antwort erhalten.

Von mir müssten Calls als E-Mail und dem Online Formular seit längerem
vorhanden sein.


Da keine Reaktion kommt, hab ich vorgestern noch über Facebook eine Anfrage
gestellt.


Offensichtlich
lässt man sogar seinen eigenen Kundenservice im Regen stehen, denn dort wusste
man nicht Bescheid.  Der Chat-Service kannte das Problem vor wenigen Tagen auch noch nicht.


Selbst die
Störungsseite von Unitymedia meldet nichts und das nach 10 Tagen Störung?


https://blog.unitymedia.de/stoerungen/


Offensichtlich funktioniert die interne Kommunikation bei Unitymedia nicht,
wenn der Service nicht über Störfälle Bescheid weiß die eigentlich bekannt
sind.


Danke für
Alle die hier geantwortet haben, dann brauch ich mir nicht den Kopf zermartern.

2018-10-12T17:22:09Z
  • Freitag, 12.10.2018 um 19:22 Uhr
Habe ebenfalls seit exakt 2. Oktober kein wifispot Zugang mehr. Weder mit Handy Laptop Usw Standort Mannheim!
Es gibt lauut Hotline eine Grossstörung im Kundencenter von Unitymedia
2018-10-15T22:04:41Z
  • Dienstag, 16.10.2018 um 00:04 Uhr
Servus alle zusammen?

Gibt es was neues? Bei mir geht immernoch kein wifispot...

Gruß!