Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mr.Ewu

Wifispot freischalten nicht möglich

Ich möchte meine Wifispot freischalten weil es unter "meinen Daten" als inaktiviert geführt wird.Wenn ich dort auf den Link anklick kommt eine Seite mit "technische Störung" seit Tagen .Auch wenn ich nach Internetanweisung  unter meine Produkte den Link Internet anklick kommt schon seit Tagen nur eine leere Seite.  Liegt eine Störung vor ? Genauso wenn ich das Produkt Telefon anklick kommt nur eine leere Seite nach dem Hinweis "Daten werden erfasst". Bitte um Hilfe ggf.  Störungsbeseitung von  den Moderatoren. Danke.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-08-17T12:27:00Z
  • Freitag, 17.08.2018 um 14:27 Uhr
Hallo Mr.Ewu, du bist hier in der Community Kunden helfen Kunden. Das Kundencenter hat immer wieder mal Störungen. Wende dich bitte an den Kundenservice, hier der Kontakt https://www.unitymedia.de/privatkunden/kontakt/ Du kannst dich auch über den Chat an um wenden, gehe nicht zu Ubo sondern zu Chat&Mail.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-08-17T12:27:00Z
  • Freitag, 17.08.2018 um 14:27 Uhr
Hallo Mr.Ewu, du bist hier in der Community Kunden helfen Kunden. Das Kundencenter hat immer wieder mal Störungen. Wende dich bitte an den Kundenservice, hier der Kontakt https://www.unitymedia.de/privatkunden/kontakt/ Du kannst dich auch über den Chat an um wenden, gehe nicht zu Ubo sondern zu Chat&Mail.
2018-08-17T18:40:50Z
  • Freitag, 17.08.2018 um 20:40 Uhr

Unser Kundencenter ist auch seit Wochen gestört (nur TV und Mobilfunk werden angezeigt, Internet und Telefonie sind ausgegraut und führen zum Bestellen der entsprechenden Produktgruppe auf der Homepage).


Vielleicht hilft es den Link https://www.unitymedia.de/kundencenter/meine-produkte/internet/ manuell einzugeben, dort sollte unten die WifiSpot-Einrichtung möglich sein trotz "fehlendem Tarif" im Kundencenter.