Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jnemitz

WifiSpot Authentisierungsproblem

Hallo,

ich kann mich nicht am WiFiSpot anmelden:

Der WiFiSpot ist lt. Anzeige im Kundencenter aktiv.

Ich nutze zwei Android-Endgeräte. Ich habe sie nach Anleitung konfiguriert und verwende als Nutzernamen das übliche Login: unitymedia/mail@ddd.ddd.de.

Ich bin auch nicht am eigenen Router, sondern sicher weit genug davon entfernt zugange.

Als Fehlermeldung wird immer ein Authentifizierungsfehler ausgewiesen.

Ich habe daher mal das Passwort für den WiFiSpot im Kundencenter zurück gesetzt. Leider ohne Erfolg. Die Fehlermeldung bleibt.

Dazu sagen sollte ich, dass ich am 11.6. einen Vertragswechsel hatte. Kann das damit zusammen hängen? Der neue Vertrag beinhaltet aber 1) den WiFiSpot und 2) wird mir dieser ja (wie gesagt) im Kundncenter als aktiv angezeigt.

Ich habe auch ältere Threads zu dem Problem gelesen, fand aber nichts, was ich nicht schon selbst getan hätte.

Grüße

Jürgen

Dazu ein Update von heute: ich wurde vom Kundeservice angerufen (was ich gut finde). Das Problem läge am Kundencenter: Ich kann mein Kennwort nicht setzen. Das ist zwar verwunderlich, da ich a) alles bedienen kann und b) auch eine Mail über die erolgreiche Änderung des Kennworts erhalte.

Aber ich hoffe mal, dass diese Auskunft zutrifft


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-06-23T18:18:14Z
  • Sonntag, 23.06.2019 um 20:18 Uhr
Oben mitgeteilte Auskunft durch UM ("Kundecenter defekt") ist wohl nicht problemursächlich. Ich kann das Passwort ändern und werde auch entsprechend darüber per Mail benachrichtigt.

Ich habe aber weiter eine Authentifizierungsfehler
2019-06-23T21:14:35Z
  • Sonntag, 23.06.2019 um 23:14 Uhr
Nachtrag: inzwischen habe ich das PWD mal über die App statt über die Wenseite neu gesetzt. Bringt leider auch nichts.
2019-06-24T10:58:34Z
  • Montag, 24.06.2019 um 12:58 Uhr
Die Antwort des Support ist auch wenig hilfreich.
2019-06-29T19:28:44Z
  • Samstag, 29.06.2019 um 21:28 Uhr
Ich habe heute mit dem Support telefoniert. Der Mann am anderen Ende war freundlich und bemüht. nachdem er alle Einstellungen abgefragt hat (und darin nichts falsches zu finden war, hat er meine Nutzerdatem für den WifiSpot zurück gesetzt (was immer das im Detail heißt).

Leider besteht das Problem dennoch fort.