Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jens686

WifiSpot Aktivierung

Hallo ich habe im Kundencenter den WifiSpot erfolgreich aktiviert aber die Connect Box sendet kein WifiSpot Signal. Hat noch jemand das Problem?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-07-11T14:25:10Z
  • Montag, 11.07.2016 um 16:25 Uhr

Hallo Jens686,

sobald der WifiSpot an deinem Gateway erfolgreich freigeschaltet ist, kannst du dich auch direkt an dem WifiSpot einwählen. In weit das Sinn ergibt, muss dann jeder für sich selbst entscheiden.

Gruß
Jens

3 weitere Kommentare
2016-07-09T19:11:48Z
  • Samstag, 09.07.2016 um 21:11 Uhr
Das dauert idR ein paar Tage, und du kannst den auch selbst nicht nutzen. Wenn du unterwegs bist, kannst du dich dann aber ins Hotspot-Netz einwählen.
Richtige Antwort
2016-07-11T14:25:10Z
  • Montag, 11.07.2016 um 16:25 Uhr

Hallo Jens686,

sobald der WifiSpot an deinem Gateway erfolgreich freigeschaltet ist, kannst du dich auch direkt an dem WifiSpot einwählen. In weit das Sinn ergibt, muss dann jeder für sich selbst entscheiden.

Gruß
Jens

2016-08-02T15:31:18Z
  • Dienstag, 02.08.2016 um 17:31 Uhr
Habe aktuell auch das gleiche Problem. Kann sein das es bei den FritzBoxen derzeit noch nicht geht? ^^

mfg
2016-08-02T15:38:22Z
  • Dienstag, 02.08.2016 um 17:38 Uhr
Ja, bisher wurden nur TC7200 freigeschaltet. Andere Geräte kommen demnächst dran.

Dateianhänge
    😄