Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Strux

WifiSpot aktivieren?

Wir würden gerne die Funktion WifiSpot aktivieren, im Kundencenter steht bei den zugehörigen Einstellungen nur "Aktuell keine Daten verfügbar". Was machen wir falsch?
(3play FLY400 mit UM Fritzbox, Anschluss aktiv seit 19.9.17)
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-09-27T10:51:26Z
  • Mittwoch, 27.09.2017 um 12:51 Uhr
Manchmal funktioniert das initiale Setup nicht. Dann muss leider der Kundenservice dir einmal das Ganze zurücksetzen. Geht aber relativ schnell.

Versuch es doch mal im Chat im Kundencenter. (Startseite)
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2017-09-27T10:19:31Z
  • Gelöschter Nutzer
  • Mittwoch, 27.09.2017 um 12:19 Uhr
Das ist bei mir auch so. Entweder hattest Du widersprochen oder hattest bei der Einführung der privaten Spots einen anderen WLAN Router am Modem, der nicht von Unitymedia war.
Das ist die einzige Erklärung die ich habe.
Richtige Antwort
2017-09-27T10:51:26Z
  • Mittwoch, 27.09.2017 um 12:51 Uhr
Manchmal funktioniert das initiale Setup nicht. Dann muss leider der Kundenservice dir einmal das Ganze zurücksetzen. Geht aber relativ schnell.

Versuch es doch mal im Chat im Kundencenter. (Startseite)