Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
thomaz

Wieviele Jahre muss Paderborn warten um auch 200 Mbits bei 1 Verbindung zu haben

Ganz am Anfang konnte ich von nem Microsoft oder Google Server mit über
20 Megabyte pro Sekunde und 1er gleichzeitgen Verbindung runterladen.

Seit 1-2 Jahren kommen nur noch 7-9 Megabyte rüber, egal wo ich was lade.

Klar kann ich mit speziellen Download Tools wie JDownloader und mehreren
gleichzeitigen Verbindungen Terror schieben um die Leitung voll zu
bekommen, aber Ok finde ich das nicht.

Was ist also los mit Unitymedia im Bereich Paderborn?

Der Ping ist auch 5-10 ms höher als in anderen Unitymedia Städten
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
24 Kommentare
2019-09-04T12:10:26Z
  • Mittwoch, 04.09.2019 um 14:10 Uhr
thomaz:
Ping wird auch seit wochen immer schlechter.
Mittlerweile habe ich, auf den Servern wo ich spiele, 30-100ms.
Jetzt mautzen mich Leute schon an, wieso ich so "lagge".
Vorher 16-26ms.

Nochmal: Dann solltest Du im Haus, respektive an Deinem PC nach dem Fehler suchen.

Zu WoW-Zeiten hatte ich auch reihenweise Patienten mit schlechtem Ping, die lediglich "unglückliche" Einstellungen in ihren Netzwerkkarten oder störende Software wie z.B. cFos hatten.
2019-09-09T12:22:23Z
  • Montag, 09.09.2019 um 14:22 Uhr
Unitymedia meint es gäbe keine Störung und ich soll folgendes machen:

Sehr geehrter Kunde, bitte führen Sie folgende Einstellung auf der Oberfläche Ihres Modems durch. Im Browser http://192.168.0.1
eingeben, Erw. Einstellungen DHCP, DHCP deaktivieren und übernehmen
DHCP wieder aktivieren Leasetime auf 604800sek stellen und Einstellungen
übernehmen. Modem für 30 Sekunden vom Strom trennen. Ihr Unitymedia
Team


Helfen tuts natürlich null komma nix.
Jeder der hier her kommt und sich via GBit Lan mit der
"werkseingestellten" Connect Box verbindet, bekommt nur 50-80Mbit im
Single Stream Test bei speedtest.net.

https://www.speedtest.net/result/8574758408.png

2019-09-23T13:39:00Z
  • Montag, 23.09.2019 um 15:39 Uhr
Habe jetzt sechs 200+ Mbit Anschlüsse quer durch Paderborn Kernstadt getestet und überall kommt nur 1/3el der gebuchten Geschwindigkeit pro Verbindung an.

D.h. ich und zwei andere, mit 200er erreichen ~66 Mbits, zwei mit 300er Business erreichen ~100 Mbits und der 400er kommt auf 133 Mbits.

Heute ists mal wieder ganz toll:

speedtest.net/result/8614444835.png

speedtest.net/result/8614448389.png

Danke, Unitymedia.
2019-09-23T15:26:46Z
  • Montag, 23.09.2019 um 17:26 Uhr
Sorry Hase...

Da ich meine Kunden nicht am laufenden Bande belästigen möchte, bin ich jetzt spasseshalber
durchs Haus gelaufen und habe bei sämtlichen Nachbarn darum gebeten, ihren Anschluss mit
Einzelverbindung prüfen zu dürfen (6 Anschlüsse). Dann bin ich in die Mühlenstraße gelaufen
und habe dort ebenfalls gemessen (2 Anschlüsse). Das ist sowas von Kernstadt, das glaubst Du
gar nicht...

Alle Anschlüsse erreichen die gebuchte Leistung +/- ein paar MBit!

Hier unser Anschluss:
Aufgrund der räumlichen Nähe hängen wir offensichtlich alle an der selben Kopfstelle.