Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Störenfried

Wieso ist mein Internet plötzlich so langsam?

Hallo,

mein Internet ist seit vorgestern extrem langsam geworden. Im Connect Box Interface steht unter Internet die Meldung in rot "Partieller Service (DS)" und wenn man unter Tools -> Netzwerkstatus steht ebenso "Provisionierungsstatus Partieller Service (DS) In Betrieb".

Ich habe den Router neustartet und mehreren Geräten aus-gestest, nichts hat geholfen.

Hat jemand eine Idee wie ich das Problem beheben kann?

Vielen Dank!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2018-02-22T15:10:39Z
  • Donnerstag, 22.02.2018 um 16:10 Uhr
Hallo Störenfried,
das sieht nach einem schlechten oder keinem Signal im Downloadstream(DS) aus. Da solltest du dich an den Kundensupport von UM wenden und schnellstens eine Störung melden. Kontaktmöglichkeit hier:
https://www.unitymedia.de/privatkunden/kontakt/
Scrolle bitte gleich runter zu den Telefonnummern oder nutze den Chat, wenn ein Mitarbeiter frei ist. Ignoriere bitte Ubo. Ist ein mit Standardantworten gefütterter virtueller Helfer. Du hast aber auch selber nichts an der Verkabelung zwischen Multimediadose(MMD) und Modemrouter gemacht oder auch der MMD selber? Wenn das der Fall wäre und UM würde einen Techniker schicken müssen zur Fehlerbehebung, wäre dieser unter Umständen kostenpflichtig.
2018-02-22T15:12:26Z
  • Donnerstag, 22.02.2018 um 16:12 Uhr
Hallo Störenfried,
da liegt eine Störung bei Dir vor. Da müßstest Du dich einmal an die Störungsstelle wenden.
Hier findest Du die Kontaktseite dazu :https://www.unitymedia.de/privatkunden/kontakt/.
Die Störungsstelle ist rund um die Uhr besetzt. Wenn Du lange Wartezeiten haben solltest,
kannst Du das auch über denn Chat erreichen. Aber nicht über UBO. Dazu etwas herunter-
scrollen bis Chatten Sie mit uns und warten bis ein Mitarbeiter frei ist.
2018-02-22T15:14:11Z
  • Donnerstag, 22.02.2018 um 16:14 Uhr
Na, das hast du jetzt zwei gleichlautende Meinungen, Störenfried.....😉
2018-02-22T15:21:49Z
  • Donnerstag, 22.02.2018 um 16:21 Uhr
Setz mal die Connect Box auf Werkseinstellung zurück, danach könnte es wieder funktionieren. Hatte das auch schon, da "laggte" quasi die ganze Connect Box nur noch vor sich hin. Das Einloggen über das Webinterface dauerte ewig und drei Tage, wenn sich dann überhaupt einloggen konnte (über Ethernet, also einer direkten LAN - Verbindung und nein, lag auch nicht an meinem Rechner oder dem LAN-Kabel, habs dann in den noch vorhandenen Router vom Telekomanschluss gesteckt und alles "fluppte"). Ausschalten und Wiedereinschalten funktionierte übrigens bei der Connect Box NICHT! Erst das Zurücksetzen in den Werkszustand motivierte sie wieder, normal ihren Dienst zu tun.

So Spässchen wie "mal ne Stunde vom Stromnetz trennen" hab ich natürlich nicht ausprobiert...brauch das Internet und das Telefon.
2018-02-22T18:29:00Z
  • Donnerstag, 22.02.2018 um 19:29 Uhr
Die Connectbox ist, was das Weghängen anbelangt eigentlich nicht empfindlich. Ein Werksreset kann, muss aber nicht zwangsläufig bei einem Downstreamproblem helfen. Ich vermute eher, das am Anschluß was gestört ist oder schon bei der Verteileranlage oder HÜP. Aber ruhig mal ausprobieren. Ansonsten bleibe ich bei meinem ersten Post. Da kann dann nur der Support helfen.