Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gonzo

Webseiten von Unitymedia lassen sich nur langsam aufrufen

habt ihr auch das Problem dass sich die Web Seiten von UM so langsam aufbauen? Ich habe das nur bei den Seiten von UM zu jeder Tageszeit. Bei allen anderen Seiten die ich aufrufe geht es wesentlich schneller. Kann es sein das UM selber eine langsame Verbindung hat?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
20 Kommentare
2018-05-03T07:14:57Z
  • Donnerstag, 03.05.2018 um 09:14 Uhr
Hi Gonzo,

hast du den Standard DNS von Unitymedia in Verwendung? Ich benutzte OpenDNS und mir ist nichts der Gleichen aufgefallen.


LG

2018-05-03T08:37:15Z
  • Donnerstag, 03.05.2018 um 10:37 Uhr
Hallo NileXP, die Einstellungen an meiner Fritz Box hat UM vorgenommen. Und es ist sicher die Standardeinstellung. Dort steht:,, Vom Internetanbieter DNSv4-Server verwenden ( empfohlen).“ Ich wüste aber auch nicht was ich bei den anderen Einstellungen angeben müsste, da habe ich keine Ahnung von.
2018-05-03T08:58:12Z
  • Donnerstag, 03.05.2018 um 10:58 Uhr
Du könntest dort den DNS von Google testen (8.8.8.8 und 8.8.4.4).

Ein paar ms schneller soll der OpenDNS sein, den verwende ich (208.67.222.222 und 208.67.220.220)


Und dann gibt es ja noch ganz neu den Privacy First super DNS 1.1.1.1 und 1.0.0.1


Teste es doch mal, vielleicht hilft es.


Edit: Danach solltest du den Browser beenden, sowie in Windows den DNS Cache leeren.

Dazu die Eingabeaufforderung aufrufen (CMD) und "ipconfig /flushdns" eingeben, ENTER und fertig. (natürlich ohne ").

2018-05-03T09:29:03Z
  • Donnerstag, 03.05.2018 um 11:29 Uhr
NileXP, vielen lieben Dank. Habe es mal auf Google umgestellt und werde es testen, und die anderen OpenDNS dann sicher auch mal. Gebe dir dann über die Testergebnisse bescheid. Das wird aber etwas dauern. L.G. Gonzo
2018-05-03T09:30:36Z
  • Donnerstag, 03.05.2018 um 11:30 Uhr
Perfekt, viel Erfolg.
2018-05-03T14:30:01Z
  • Donnerstag, 03.05.2018 um 16:30 Uhr
Lieber Gonzo,

ich habe deine Überschrift umformuliert, damit schon aus dem Titel ersichtlich ist worum es geht.
2018-05-03T15:29:31Z
  • Donnerstag, 03.05.2018 um 17:29 Uhr
Hallo, das gleiche Problem habe ich auch schon seit Jahren (FritzBox , TC7200 und jetzt auch ConnectBox). Selbst hier in der community ist es langsam. Ist wahrscheinlich so gewollt. Alle anderen Webseiten laden ja normal.
2018-05-03T18:24:38Z
  • Donnerstag, 03.05.2018 um 20:24 Uhr
Ich habe die Cloudflare-DNS-Server in Benutzung, aber jede UM-Seite lädt ewig. Du kannst dabei zusehen, wie der Ladebalken wächst, bevor sich etwas tut. Das dauert mindestens 3mal so lang wie bei anderen Homepages, egal ob Online Kundencenter, Community oder direkte UM-Homepage.
2018-05-03T23:29:46Z
  • Freitag, 04.05.2018 um 01:29 Uhr
Die Ladezeiten sind geschätzte eeeewigkeiten.


Ich nutze den Google DNS. 


Im Durchschnitt lädt die Communityseite (Home) etwa 10 Sekunden. Das ist leider sehr lang.

Der Feed lädt sogar noch länger mit 20 Sekunden.


Hardware: Samsung Evo SSD, Fritz Box 6490. Am Pc liegts keinesfalls.

Ich habe in meinem Leben noch nie eine Webseite gesehen, welche solch extrem langen Ladezeiten generiert.

2018-05-04T03:58:34Z
  • Freitag, 04.05.2018 um 05:58 Uhr
Danke euch für eure Antworten. Dann ist es sicher ein Problem von UM und ich kann daran nichts machen. Ich nutze durch den Hinweis von NileXP DNS von Google aber leider ist es damit auch nicht schneller. Das ist aber schon immer so, war mir nur nicht so bewusst weil ich die UM Webseite nur selten aufrief. Erst seit ich hier die Community nutze und das ja fast Täglich geht mir das schon mal auf die Nerven.