Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
falkstone

Was soll ich von diesen Kabelwerten halten?

Hi,

hatten kürzlich, nach einem Gewitter, in der Siedlung einen Totalausfall von Unitymedia. Hat ca. 50 Häuser betroffen. Muss wohl ein Blitz irgendwo in die Technik eingeschlagen sein. Hat auch fast 2 Tage Reparatur benötigt. Na ja, Sjit happens.

Nachdem die Leitung wieder ging habe ich gemerkt das vor allem bei den Kanälen 17 - 24 viele korrigierbare Fehler auflaufen. Das finde ich jetzt persönlich nicht schlimm. Was aber definitiv mehr geworden ist sind die nicht korrigierbaren Fehler. Da hatte ich früher meistens null bis mein paar wenige. Und die Fehler bauen sich innerhalb weniger Tage auf, nachdem ich die Fritzbox 6490 (Unitymedia Gerät) neu gestartet habe.

Ich habe die letzte Zeit das Gefühl, das die Leitung ab und zu muckt. Beim Surfen kommt erst nach ein paar Sekunden die angeklickte Website. Und beim Fernsehen (Horizon) habe ich zwar selten aber doch öfters als früher Klötzchenbildung oder Tonaussetzer.

Wie gesagt, ich bin mir im klaren das die kleinen Probleme auch durch andere Dinge resultieren können. Wollte mal eurer Meinung erfragen.

Habe mal eine Screenshot meiner Kanaldaten angehängt!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2019-07-10T12:58:28Z
  • Mittwoch, 10.07.2019 um 14:58 Uhr
Herzlich Willkommen im Club der Menschen die an Unitymedia verzweifeln, anhand deiner Modemwerte würde jetzt Unitymedia sagen alles unauffällig da es noch im Toleranzbereich liegt. 

Allerdings entnehme ich deinen Modemwerten eine gleiche Problematik wie bei mir auch gleicht der beschriebene Fehler von dir meinem bis aufs Haar.


Es ist bestimmt kein Blitzeinschlag gewesen da sonst bei der hohen Spannung garantiert mehr kaputt gegangen wäre wie nur das.


Ich sehe das es sich bei deinen Kanälen im Modem um Frequenzen handelt die auch von meinem Modem benutzt werden und Tippe jetzt ganz stark mal das du auch aus dem Kreis Gießen kommst. wo schon lange dieses Problem auftritt.

2019-07-10T13:17:38Z
  • Mittwoch, 10.07.2019 um 15:17 Uhr
Wie gesagt, Ursache war definitiv das Gewitter. Was natürlich genau kaputt ging weiß ich nicht.

Nein, wohne im Kreis Olpe. Da ist Gießen definitiv zu weit weg.
2019-07-10T16:04:30Z
  • Mittwoch, 10.07.2019 um 18:04 Uhr
MSE teils zu niedrig, Störung melden. Eventuell hat es einen Verstärker beschädigt, oder eine Leitung. Kann vieles sein und muss rausgemessen werden.
2019-07-15T11:51:23Z
  • Montag, 15.07.2019 um 13:51 Uhr
Huhu Falkstone, 

ich kann rv112 nur zustimmen: Melde dich mal bei den Kollegen aus dem Social Media Support, schildere ihnen das Problem, damit eine Störungsmeldung aufgenommen werden kann.

Du erreichst sie über folgende Wege: 


Facebook - Unitymedia Hilfe


LiveChat: Auf den Reiter "Chat & E-Mail" klicken und loslegen

(am Besten wäre es, wenn du vorher schon im Kundencenter angemeldet bist :wink


- oder über den Messenger der Kundencenter App


Natürlich kannst du dich auch jederzeit an die Supporter aus der Hotline wenden.



Würde mich über eine Rückmeldung freuen, was dabei raus gekommen ist

Alles Liebe für dich ♥

- Janice

2019-07-15T14:32:08Z
  • Montag, 15.07.2019 um 16:32 Uhr
Da unser Anschluss ein Business Anschluss ist konnten wir uns an die Business Hotline wenden.
Sollten an den Second-Level-Support eine e-mail mit Problembeschreibung und Screenshots schicken.
Habe ich gemacht und warten jetzt auf Rückantwort.
2019-07-16T16:00:10Z
  • Dienstag, 16.07.2019 um 18:00 Uhr
So, heute kam die Rückmeldung das die Störung gelöst ist.
Fehlerbild sieht wieder gut aus.
Was sie gemacht haben kann ich nicht sagen.