Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dassmoo

Was bedeutet "error_translate" Fehlermeldung in der Portweiterleitung?

Hallo,


wenn ein Programm per UPnP / NAT-PMP gewünschte Ports im Router einträgt, vermeldet der Unitymedia-Router bei der Portweiterleitung nur "error_translate", statt den sonst üblichen Feldern "Aktiviert" und "Löschen". Das Problem ist neu. Woran liegt das?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-01-22T17:37:55Z
  • Gelöschter Nutzer
  • Dienstag, 22.01.2019 um 18:37 Uhr
Hallo, 


ich hatte das Problem auch gehabt. Ich konnte es jedoch lösen, indem ich UPnP deaktiviert und dann erneut aktiviert hatte. Die Einträge sind bei mir nun verschwunden. Offensichtlich scheint sich das Problem auf die UPnP-Funktion zu beziehen.


Viele Grüße

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2018-12-12T18:52:38Z
  • Mittwoch, 12.12.2018 um 19:52 Uhr
Hilfreich wäre, wenn du den Unitymedia-Router konkret benennst.
Immerhin gbit es ca. 5 Standardgeräte
2018-12-12T19:10:25Z
  • Mittwoch, 12.12.2018 um 20:10 Uhr
Stimmt!


Connect Box Hardware Version 5.01(?) laut Admin -> Information

2018-12-12T19:28:00Z
  • Mittwoch, 12.12.2018 um 20:28 Uhr
DSLite?
2018-12-12T19:47:12Z
  • Mittwoch, 12.12.2018 um 20:47 Uhr
Ne, IPv4. Sonst gäb es den Eintrag Portweiterleitung m.E. gar nicht. War mal IPv6, wurde aber auf meinen Antrag hin umgestellt.
Richtige Antwort
2019-01-22T17:37:55Z
  • Gelöschter Nutzer
  • Dienstag, 22.01.2019 um 18:37 Uhr
Hallo, 


ich hatte das Problem auch gehabt. Ich konnte es jedoch lösen, indem ich UPnP deaktiviert und dann erneut aktiviert hatte. Die Einträge sind bei mir nun verschwunden. Offensichtlich scheint sich das Problem auf die UPnP-Funktion zu beziehen.


Viele Grüße