Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Warum kommt an meinem Endgeräte so wenig "Download an".

Hallo zusammen, zweiter Versuch in diesem Forum hier.

Kämpfe nun seit über anderthalb Monaten mit denselben Problemen.

Runtergebrochen auf das Essenzielle ist es Folgendes:

Laut Unitymedia Speedtest ist der Downstream bis zu meinem Modem (also die Connectbox) top, mit 135mbit/s [2 play comfort 120].
Allerdings kommt an meinem Endgerät, meinem Desktop PC, nur ~ 15mbit/s im Schnitt an.
Verwende das mitgesendete Ethernetkabel der Connectbox, wobei ich dieselben Probleme auch mit meinem privat gekauften Ethernetkabel hab, an meinem Laptop oder Handy, eben ganz egal welches Endgerät (dementsprechend auch per WLAN).

Die Frage ist jetzt einfach: Was kann ich tun, was kann ich anders einstellen, was kann ich überpfrüfen, wie komm ich der Sache auf den Grund. Die Techniker vor Ort konnten nicht weiterhelfen, der Support auch nicht. Da das Internet bis zum Modem ja super ist, laut dem allwissenden Speedtest, scheinen meine Anfragen und Tickets immer ins Leere zu laufen, und ich sitz hier seit Wochen mit instabilem Internet.

Die gängigen Lösungen wie "Netzwerktreiber neu installieren" und "Connectbox" zurücksetzen sind natürlich schon geschehen. Ich persönlich kanns mir einfach nicht erklären, besonders da eben jedes getestete Endgerät von mir dieselben Probleme hat. Könnte da was an den Einstellungen des Modems falsch sein? Die Technik übersteigt dann doch mein Knowhow.

Ich bitte, nein ich bettle wirklich um Hilfe.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-12-05T19:30:25Z
  • Mittwoch, 05.12.2018 um 20:30 Uhr
Lass Dich von den Schätzwerten des UM Speedtests nicht blenden. Bei mir mit reinem Modem wird auch ein "Modemtest" gemacht, bei dem nachweislich keine Datenübertragen werden. Maximal misst UM hier remote die Leitungswerte durch und errechnet daran eine Geschwindigkeit. Bringt alles nichts wenn Dein Node jedoch überlastet ist, dann sagt der Modemtest alles ok aber bei Dir kommt nichts an.


Hast Du an der Hardware seither etwas geändert? (anderer Kabelrouter/Modem)? Gab es Wartungsarbeiten? 

2018-12-05T19:31:41Z
  • Gelöschter Nutzer
  • Mittwoch, 05.12.2018 um 20:31 Uhr
es kommt immer drauf an, was für Endgeräte du hast, auch alte Festplatten oder Lappy ohne Stromkabel (Energiesparmodus) werden ausgebremst, Einstellungen Netzwerkadapter usw. ....
2018-12-05T19:57:14Z
  • Gelöschter Nutzer
  • Mittwoch, 05.12.2018 um 20:57 Uhr
rv112:
Lass Dich von den Schätzwerten des UM Speedtests nicht blenden. Bei mir mit reinem Modem wird auch ein "Modemtest" gemacht, bei dem nachweislich keine Datenübertragen werden. Maximal misst UM hier remote die Leitungswerte durch und errechnet daran eine Geschwindigkeit. Bringt alles nichts wenn Dein Node jedoch überlastet ist, dann sagt der Modemtest alles ok aber bei Dir kommt nichts an.


Hast Du an der Hardware seither etwas geändert? (anderer Kabelrouter/Modem)? Gab es Wartungsarbeiten? 


Danke, sowas in der Art dachte ich mir schon. Der Speedtest war leider immer das Qualitätssiegel, wenn Techniker bei mir daheim was geändert bzw "repariert" haben (meistens irgendwelche...jumper am Übergabepunkt ausgetauscht?). Wenn die Speedtestwerte dann gut waren, waren die Herren schnell weg, unabhängig davon, dass ich versichert hab, dass ich trotzdem Probleme hab.

Zu deiner Frage: Ich habe nun seit einem Monat eine neue Connectbox, die ich aber als erster Versuch gegen die Probleme zugesandt bekommen hab. An meinem PC hab ich nichts geändert, von Wartungsarbeiten in der Umgebung wüsste ich nichts, mir wurde zumindest auch nie was mitgeteilt.

Das mit der überlasteten Node ist mein letzter Strohhalm, ansonsten kann ich mir das einfach nicht erklären, warum es mal gut, mal mies ist.

Hatte aber auch schon in ähnlichen Problematiken gelesen, dass da die Connectbox ja zentral Updates zieht und Einstellungen ändern kann, und das auch Probleme verursachen könnt. Nur hab ich da einfach keine Ahnung von (zB die Ereignismeldungen im Eventlog der Connectbox zu interpretieren)
2018-12-05T20:05:09Z
  • Mittwoch, 05.12.2018 um 21:05 Uhr
Der Test ob der Node jetzt überlastet ist oder nicht, lasse ich erst einmal dahingestellt sein. Am besten erst mal Daten von einem PC zu einem anderen PC kopieren.Dabei kann man sehen, ob es an den Ethernet-Schnittstellen liegt. ich würde auch eine Knoppix(Linux-Live-CD ) verwenden. Da braucht an auch kein Neuinstallation durchführen.

Im Shell (Terminal) kann man ein Speedtest durchführen: z.B . mit  


wget -4 -c -O /dev/null http://speed.hetzner.de/10GB.bin







2018-12-05T20:31:56Z
  • Mittwoch, 05.12.2018 um 21:31 Uhr
2018-12-06T17:20:21Z
  • Donnerstag, 06.12.2018 um 18:20 Uhr
Ja ,genau das soll es eben nicht sein..für Windows, weil die Knoppix über den Kernel eine neutralen Treiber für die Ethernetschnittstelle einbindet.


Läüft alles sauber über Linux, so ist der Übeltäter schon ausfindig gemacht worden.


2018-12-06T17:26:13Z
  • Donnerstag, 06.12.2018 um 18:26 Uhr
Und/oder probiere es auch mit diesem Speedtest der Bundesnetzagentur.


www.breitbandmessung.de


Die Werte des UM Speedtests sind bei mir meistens zu niedrig. Die Pseudomessung zum Modem bringt bei mir immer 225Mbit/s(habe 200er Leitung).

2018-12-08T14:33:08Z
  • Gelöschter Nutzer
  • Samstag, 08.12.2018 um 15:33 Uhr
Hallo zusammen! Entschuldigung, dass ich mich nicht mehr gemeldet habe. Hatte heute den dritten Techniker im Haus, der nochmals alles geprüft und sehr ambitioniert alles hausinterne ausgetauscht hat (Buchse, Verstärker am Übergabepunkt, Kabel etc.)
Das Signal ist nach wie vor "hervorragend" innerhalb des Hauses, aber anscheinend kommen "Störfrequenzen" von außerhalb rein, die das vielleicht verursachen konnte. Mein Anliegen wurde dann heute als Fazit an den zuständigen Bereich, der für die Strecke zum Haus hin verantwortlich ist, weitergeleitet.

Tortzdem vielen vielen herzlichen Dank für die zahlreichen Tipps und hilfreichen Hinweise.

@Horst , zu deinem Tipp muss ich mich noch etwas einlesen, das übersteigt aktuell meine Kompetenzen - werde das aber auch mal austesten.

@Haegar2609 , ich nutze tatsächlich schon, unter anderem, den Test der Bundesnetzagentur, nachdem ich bei dem Unitymedia-Test einfach stutzig geworden bin, da dort die "gemessene" Rate am Modem bis auf die erste Nachkommastelle genau dieselbe war. Das kam mir unrealistisch vor, seither nutz ich hauptsächlich die Breitbandmessung.

Habe vom Techniker, den ich wirklich nochmal loben muss, (Mobilcom Debiitel [stand auf der Jacke]), gesagt bekommen, dass es im selben Straßenzug schonmal Probleme mit der TV Technik gab, und man dort am "Verteilerkasten der Straße" Reparaturen vorgenommen hat.

Ich melde mich, wenn ich mehr weiß!

Nochmals vielen herzlichen Dank!