Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Rekkles

Warum ist der Upload so niedrig?

Ich habe immer 60-70 Mbit/s im Download, aber jeden Tag ab und zu(eig. immer Nachmittags) 0, noch was im Upload.
Die meiste Zeit sind es 60-70 Mbit/s im Download und 4-5 im Upload.
Wenn ich gerade am zocken bin ist es schlecht 0,01 Upload zu haben...
Könnte irgendwas am Router, Kabel, Modem usw. kaputt sein?
Habe echt 0 Ahnung und würde mich über hilfreiche Antworten freuen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2017-10-20T14:24:58Z
  • Freitag, 20.10.2017 um 16:24 Uhr
Welcher Router?
Ist es immer dieselbe Uhrzeit - wird es abends ab 20:00 besser oder 23:00?
Schwankt der Upload (Zeiger springt wild), wenn man den Speedtest durchführt oder ist es eher nur ein Zittern?
2017-10-20T15:24:33Z
  • Freitag, 20.10.2017 um 17:24 Uhr
Netgear WGR614v7(bis 64 Mbit/s) ...ist ziemlich alt.
Es ist immer Nachmittags zwischen 13-17 Uhr.
Manchmal ist der Upload von 13-14 Uhr niedrig manchmal von 13-14 und von 15-16 Uhr niedrig...
Es ist immer unterschiedlich, aber Nachmittags.
Der Zeiger bleibt zwischen 0,01-0,7 Mbit/s.

2017-10-20T15:38:57Z
  • Freitag, 20.10.2017 um 17:38 Uhr

Ist auch am Wochenende auch so? Möglich, dass deine Nachbarn die schwache Leitung auslasten.

Ist dein PC der einzige, der an dem Router hängt?
(bis 64 Mbit/s) <- ist wohl auf WLAN bezogen. Ist dein PC über WLAN angebunden oder LAN?

2017-10-20T16:06:38Z
  • Freitag, 20.10.2017 um 18:06 Uhr
Ich habe Kabel-Internet.

Vor 3 Monaten ging mein Internet ohne Probleme und vor 9 Monaten irgendwie gar nicht und jetzt dieses Upload Problem...
Ich könnte es die nächsten Tage genauer beobachten und gucken wie das wird.
Vor einem Monat hatte ich das gleiche wie jetzt aber nur gar kein Internet anstatt niedrigem Upload-Wert.
Dann ging es plötzlich wieder bis vor ein paar Tagen.

Ein PC ist mit dem Netzwerkkabel an dem Router verbunden.
2017-10-20T16:17:34Z
  • Gelöschter Nutzer
  • Freitag, 20.10.2017 um 18:17 Uhr
Welches UM-Gerät (Modem) hast du eigentlich?
Wenn es wirklich ein Modem ist (z.B. Arris, Cisco 3208/3212), kannst du mal den PC direckt anschließen und testen. Wahrscheinlich must du dazu das Modem ausschalten und nach dem umstöpseln wieder einschalen.

Hinweis: Bei vielen reinen Modems geht inzwischen das Netzteil kaputt. Das beginnt immer mit genau den von dir beschriebenen Effekten.
2017-10-20T16:35:51Z
  • Freitag, 20.10.2017 um 18:35 Uhr
Mein Modem ist das Cisco 3212.
Ich werde es testen.

Ich will bald mein Paket zu 3play FLY 400 wechseln.
Durch die Kündigungsfrist von 3play 100 Plus muss ich 3 Monate warten soweit ich weiß.
Ein neues Modem anzuschaffen, falls es wirklich kaputt ist , würde sich von daher glaube ich nicht lohnen.

2017-10-21T11:52:00Z
  • Samstag, 21.10.2017 um 13:52 Uhr
Wenn deine Leitung jetzt schon Probleme macht, wird 400 Fly das nur schlimmer machen.
Also solltest du erstmal erforschen, ob es an der Leitung oder an deinem Netzwerk liegt.
Nochmal die Frage: gibt es andere Teilnehmer in deinem Netzwerk?
2017-10-21T12:12:16Z
  • Gelöschter Nutzer
  • Samstag, 21.10.2017 um 14:12 Uhr
Ein anderes Gerät bekommst du kostenlos, wenn es tatsächlich defekt ist.
Da macht man einfach mal eine Störungsmeldung
2017-10-23T14:19:28Z
  • Montag, 23.10.2017 um 16:19 Uhr
Wenn ich den Modem an meinem PC direkt anschließe habe ich kein WLAN sondern nur LAN Internet.
Ich brauche aber beides...
Ich habe echt 0 Ahnung von sowas.
Wie kann ich WLAN haben wenn nur mein Modem an dem PC angeschlossen ist und mein WLAN Router nur Strom hat und nicht an dem Modem angeschlossen ist wie sonst immer.
Dieses Problem besteht immer noch, aber ich habe mein Router immer noch an meinem Modem angeschlossen damit ich WLAN und LAN habe.
Download ist teilweise niedriger und Upload immer noch 0, noch was und das immer noch Nachmittags...

2017-10-23T14:58:38Z
  • Gelöschter Nutzer
  • Montag, 23.10.2017 um 16:58 Uhr
Es soll ja nur ein kleiner Test sein, ob der Ausfall auch ohne Router passiert.
Also ob Router oder Modem die Ursache ist.