Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Frank71

Warum bekomme ich nicht die vertraglich geregelte Geschwindigkeit?

Bezahlen tue ich für 120mbit, bekomme aber seit 1Jahr höchstens 40mbit! Der Verfügbarkeitscheck zum aktuellen 400mbit-Angebot ist bei mir positiv! Bin langsam echt sauer! Überlege schon ob ich meinen Anwalt einschalte! Ich erreiche auch niemanden am Telefon und per Mail gibt’s auch keine Möglichkeit Kontakt aufzunehmen! Echt geschickt gemacht! 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
23 Kommentare
2018-12-12T13:57:40Z
  • Gelöschter Nutzer
  • Mittwoch, 12.12.2018 um 14:57 Uhr
Hardware und deren Einstellungen wären interessant,

wie soll man sonst was dazu sagen?

2018-12-12T14:01:42Z
  • Mittwoch, 12.12.2018 um 15:01 Uhr
Es war schon 2x der Kundendienst hier und hat auch schon die Connectbox getauscht. War alles korrekt eingestellt!
2018-12-12T14:04:27Z
  • Mittwoch, 12.12.2018 um 15:04 Uhr
I am also facing the same issue. I have 150MBPS plan, but i hardly get 20 MBPS. Common, how can they keep charging shamelessly. And when i call them, i get on hold for 20 mins without even getting picked. Can someone tell me whats the process of Cancelling the Contract ? Either the issue is permanently resolved or I cancel the contract and move to other network.
2018-12-12T14:28:49Z
  • Mittwoch, 12.12.2018 um 15:28 Uhr
Wenn am Anschluß alles in Ordnung, keine Störeinstrahlung vorhanden, das Signal ok und die Connectbox getauscht ist, kann ich mir eigentlich nur einen überbuchten Node vorstellen.
2018-12-12T14:32:54Z
  • Mittwoch, 12.12.2018 um 15:32 Uhr
Was ist ein „Node“? Hab jetzt doch ein E-Mail-Kontaktformular auf der Unitymedia-HP gefunden und denen geschrieben. Hab echt langsam die Nase voll!
2018-12-12T14:40:53Z
  • Mittwoch, 12.12.2018 um 15:40 Uhr
Ein Knotenpunkt an dem dein Anschluß hängt. Google mal über Internet/Telefonie über Kabelanschluß und Knotenpunkt. Da wirst du genug Informationen finden. Ich kann verstehen, das du sauer bist und hoffe, dass UM sich mit der Antwort beeilt. Wobei ich da leider eher pessimistisch bin, da ich hier oft genug gelesen habe, das Antworten auf alles Schriftliche bei UM sehr lange dauern können.
2018-12-12T14:45:40Z
  • Mittwoch, 12.12.2018 um 15:45 Uhr
Nochmal ganz kurz:
Du hast von einem Desktop-PC via GBit-LAN mit genau 1 Kabel gemessen?
2018-12-12T14:53:14Z
  • Mittwoch, 12.12.2018 um 15:53 Uhr
Wie gesagt ich hab das Problem seit 1 Jahr! Und JA, diese Messung hab ich auch schon probiert! UM erkennt aber nur ihren eigenen Speedtest an!
Hab inzwischen von mehreren Kunden Berichte über exakt das selbe Problem gelesen und bin nicht gewillt mich länger für dumm verkaufen zu lassen! Wenn das Problem nicht behoben wird und meine geforderte Beitragsrückerstattung nicht erfolgt, werde ich rechtliche Schritte einleiten und bis auf weiteres die Zahlungen um 1/3 kürzen!
2018-12-12T14:55:43Z
  • Gelöschter Nutzer
  • Mittwoch, 12.12.2018 um 15:55 Uhr
und was kommt bei dem Unitymediatest raus?

womit testest du?

2018-12-12T14:59:04Z
  • Mittwoch, 12.12.2018 um 15:59 Uhr
13 bis 50 MBit. Manchmal 80…
Schließe mein Laptop ans LAN-Kabel an. Den Schwachsinn mit Neustart und Reset hab ich auch schon alles durch genau wie die Messungen alle 4 Stunden.... nur blablabla von UM