Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Plumper

Wann kommt der Tag, an dem unitymedia.de stabil läuft?

Seit Wochen das Dauerproblem:
Man versucht mit Firefox, http://www.unitymedia.de/ zu starten
Ergebnis: in 8 von 10 Fällen bleibt die Startseite hängen.
Dann versucht man als Notnagel das gleiche mit Edge
Ergebnis: in 5 von 10 Fällen bleibt die Startseite hängen

Dann versucht man einen Link aufzurufen.
Es ist einfach nur ein Glücksspiel.

Hat das die ComputerBlöd beim Leistungstest nicht bemerkt?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-11-14T10:32:22Z
  • Gelöschter Nutzer
  • Mittwoch, 14.11.2018 um 11:32 Uhr
Hallo Plumper,

am besten die Seite nicht mehr aufrufen, dann müssen wir uns nicht mehr darüber ärgern. Und die Hoffnung stirbt zum Schluss!
Gestern ging gar nichts mehr.
2018-11-14T10:55:05Z
  • Mittwoch, 14.11.2018 um 11:55 Uhr
Hallo Plumper,


ich habe das gleiche Problem. Mal geht die Seite, mal nicht. Von UM sollte man da Besseres erwarten können. Ich nehme meistens Chrome und Firefox, von Microsofts Edge halte ich nicht viel. Wenn UM´s Webseite ein Problem hat, dann geht es bei mir eigentlich immer bei beiden Browsern nicht.

2018-11-15T13:18:16Z
  • Donnerstag, 15.11.2018 um 14:18 Uhr
Hallo Plumper,


in den letzten 2 Wochen haben wir viel an unserer Homepage "gebastelt". Dabei kam es  immer wieder zu Beeinträchtigung beim Erreichen der Seite . In einigen Fällen haben wir deshalb die Wartungsseite geschaltet, um die Bugs zu fixen.


Die Kollegen aus der IT haben aber jetzt alle Arbeiten abgeschlossen, sodass die Nutzung wieder problemlos möglich ist.


LG 

ClaireUM

2018-11-15T14:44:14Z
  • Donnerstag, 15.11.2018 um 15:44 Uhr
Naja..so ganz stimmt das wohl nicht!

Im Kundenzentrum z.B. wird aktuell immer noch unter "Meine Produkte" nichts ausser "Aktuell keine Daten verfügbar" angezeigt und wenn man darauf klickt (um z.B. seine HD-Option/Smartcard selber wieder freischalten zu können oder einfach die Daten abzurufen) kommt entweder der Fehler 404 oder 500. Das müßte z.B. auch noch gefixt werden...

Ich konnte somit seit 03.11 erst wieder die nicht freiverfügbaren HD-Sender anschauen, nachdem
ich tel. den Support angerufen hatte (inkl. 20min Warteschleife).

MfG
W. Pungartnik