Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
piv

Vodafone Station Internetabbrüche

Wie kommt es eigentlich, dass Unitymedia gar kein Wort darüber verliert, dass die Vodafone Station gerade absolut unbenutzbar ist.
Die werden weiterhin ausgeliefert und man wird gezwungen sie auszutauschen aber, dass man dann alle 20 min seinen Router neustarten darf hielt Unitymedia nicht für notwendig?
Für so eine Großraumstörung brauchen die auch viel zu lange um das Problem zu lösen und meinen alten Router darf ich ja anscheinend auch nicht nochmal benutzen.


Kann ich nicht einfach einen anderen Router anschließen und damit vorerst Ruhe haben?

Soviel zu "es ändert sich nichts", bis auf die Tatsache, dass ich von Vodafone einen Router aufgezwungen bekomme der nicht funktioniert bleibt alles gleich, das stimmt.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-10-28T12:27:05Z
  • Montag, 28.10.2019 um 13:27 Uhr
Hallöchen ihr Lieben,

ich danke euch für eure Geduld ♥
Ich weiß, die vergangenen Tage waren auch für euch sehr nervenaufreibend. Unsere IT, wie auch die Supporter, haben alles daran gesetzt, damit diese Probleme bald der Vergangenheit angehören.

Zur Klärung:

Vereinzelt kam es bei Kunden mit der neuen Vodafone Station zu einem nicht stabilen Betrieb im Zusammenspiel mit DOCSIS 3.1
Dies konnte kurzfristig durch eine Konfigurationsanpassung des Cable Modem Termination System (CMTS) behoben werden.
Die Vodafone Station arbeitet nun stabil und fehlerfrei und kann im Kabelnetz die zusätzlichen Kanäle nutzen, die durch die neue DOCSIS 3.1 Technik bereitgestellt werden.

Solltet ihr dennoch Probleme haben, wie z.B. asdf beschrieben hat, dann meldet euch bitte noch einmal beim Kundensupport, z.B. via Messenger. Es wird dann eine individuelle Störung aufgenommen. Denkt auch immer daran es erst einmal mit einem Stromreset zu versuchen. ;)

Unitymedia - Kontaktmöglichkeiten

Ein großes Dankeschön auch an die vielen User hier, die den Thread aufrecht erhalten haben und natürlich an all diejenigen, die Lösungsvorschläge angeboten haben ♥
Wir haben wirklich klasse Kunden! :D

Alles Liebe für euch und einen guten Start in die neue Woche ♥

- Janice 
418 weitere Kommentare
2019-10-19T19:28:15Z
  • Samstag, 19.10.2019 um 21:28 Uhr
Mokwai:
Scoopi:
Mokwai:
Ich werde gleich meine alte UM Box anschließen, auch wenn davon abgeraten wird. Diese funktioniert, nach Angaben von UM noch ca 8 Tage, da ich die neue Kiste vorgestern bekommen hatte und innerhalb von 10 Tagen ans Netz gehen sollte.

Das wird dir nichts bringen.

Die CB wird mit der provosionierung der Vodafone Station deprovosioniert, das heißt deaktiviert.


Teste es aus, ich wäre sehr überrascht, wenn du dort noch eine Verbindung bekommen würdest.


achso ich verstehe, dann lass ich das mal sein.


Ich würde eher die Technik von Unitymedia Anrufen, das Problem schildern, und darum bitten, die ConnectBox wieder zu aktivieren. Zumindest so lang, bis das Problem nachweislich behoben ist.


Ob das möglich ist weiß ich aber nicht.

2019-10-19T19:57:51Z
  • Samstag, 19.10.2019 um 21:57 Uhr
War natürlich bullsh*t und es hat sich nichts geändert.

2019-10-19T19:59:18Z
  • Samstag, 19.10.2019 um 21:59 Uhr
piv:
War natürlich bullsh*t und es hat sich nichts geändert.


Was meinst du?
2019-10-19T20:05:18Z
  • Samstag, 19.10.2019 um 22:05 Uhr
Scoopi:

Hey, ich muss meine Aussage revidieren.

Natürlich bin auch ich nicht IMMER zu Hause un bekomme selbst nicht immer alles im Falle einer Störung mit.


Jedoch gab es wohl auch bei meiner Station mehrere kurzzeitige Ausfälle und im Log ist folgendes zu sehen: DoS Attack UDP - Flooding.


Ich werde hier keine internen Infos posten, jedoch bin ich als Tester in der Lage gewisses Fehlverhalten der Vodafone Station nachzuvollziehen.


Die von euch genannten Punkte kann ich nun nach weiterer Prüfung bestätigen.


Dennoch, in diesem Augenblick läuft die Box bei mir Problemlos, was nicht heißt, dass sie das 24 Stunden tut.



LG



Vielen Dank für deine Bemühungen. Was schließt du aus dem Log Eintrag?

Ich nehme an, dass der andere Nutzer gerade meinte, dass es doch wieder abgebrochen sei, nachdem die neue Firmware angeblich draufgespielt wurde...
2019-10-19T20:10:46Z
  • Samstag, 19.10.2019 um 22:10 Uhr
benolig:
Scoopi:

Hey, ich muss meine Aussage revidieren.

Natürlich bin auch ich nicht IMMER zu Hause un bekomme selbst nicht immer alles im Falle einer Störung mit.


Jedoch gab es wohl auch bei meiner Station mehrere kurzzeitige Ausfälle und im Log ist folgendes zu sehen: DoS Attack UDP - Flooding.


Ich werde hier keine internen Infos posten, jedoch bin ich als Tester in der Lage gewisses Fehlverhalten der Vodafone Station nachzuvollziehen.


Die von euch genannten Punkte kann ich nun nach weiterer Prüfung bestätigen.


Dennoch, in diesem Augenblick läuft die Box bei mir Problemlos, was nicht heißt, dass sie das 24 Stunden tut.



LG



Vielen Dank für deine Bemühungen. Was schließt du aus dem Log Eintrag?

Ich nehme an, dass der andere Nutzer gerade meinte, dass es doch wieder abgebrochen sei, nachdem die neue Firmware angeblich draufgespielt wurde...

Also was eine DoS Attack Flood ist weiß ich natürlich.

Allerdings gehe ich nicht davon aus, das irgendjemand mit einer DoS Attack bei mir drauf hämmert, sehr unrealistisch.


Ich gehe nach wie vor von DNS Problemen aus denn eine Unterbrechung bzw ein Sync Lost konnte ich anhand des Protokolls nicht feststellen.


Wie siehts bei euch aus? Verliert die Box selbst die Verbindung oder habt ihr einfach auf euren Endgeräten keine Verbindung zum Internet?


Bei zweiteren tippe ich ganz klar auf DNS Problem.

2019-10-19T20:15:54Z
  • Samstag, 19.10.2019 um 22:15 Uhr
Scoopi:
Wie siehts bei euch aus? Verliert die Box selbst die Verbindung oder habt ihr einfach auf euren Endgeräten keine Verbindung zum Internet?


Bei zweiteren tippe ich ganz klar auf DNS Problem.


Bei mir zeigen die Router-LEDs durchgehend Internetverbindung an. Im Moment des Abbruchs merke ich, dass zuerst keine Pakete rauskommen, aber Downstream funktioniert für einige Sekunden noch und dann ist eben Schluss. Wie gesagt, keine Veränderung am Router, bis man eben dann wirklich Restartet. Dabei kann es schonmal sein, dass er ungewöhnlich lange nach einer Verbindung sucht.
Einen Reset auf Werkseinstellung hab ich auch schon versucht, das schlug ein Mitarbeiter der Hotline vor, der gehört habe, dass das bei zumindest einem Kunden geholfen hätte, hatte allerdings seitdem schon wieder ein paar Abbrüche.

Achja und wie gesagt, es scheint schneller zu einem Abbruch zu führen, wenn ich die Leitung "belaste". Das kann aber auch Zufall sein...
2019-10-19T20:21:35Z
  • Samstag, 19.10.2019 um 22:21 Uhr
Testet bitte mal folgendes.


Verwendet bitte mal folgende DNS Server von Google:


IPV4:

 

bevorzugter DNS Server: 8.8.8.8 

alternativer DNS Server: 8.8.4.4



IPV6:


bevorzugt: 2001:4860:4860::8888

alternativ: 2001:4860:4860::8844



Einrichtung für Windows -> http://techmixx.de/windows-10-dns-server-aendern-fuer-schnellere-verbindungen/


Einstellung für Android -> http://techfrage.de/question/7094/android-dns-server-andern-wlan-mobile-netze-3g-4g/


Beachtet: Bei Android muss man eine Statische IPV4 Adresse zuweisen. Das heißt beispielsweise: 192.168.0.130


Standardgateway : 192.168.0.1


Einstellung IPhone -> http://techmixx.de/iphone-dns-server-aendern-fuer-schnellere-verbindungen/



Als Vergleich kann man den DNS Server ja auch mal nur auf einem Gerät ändern und hat dann eine Referenz zu den anderen Geräten welche den DNS Server des Routers, also von Unitymedia/Vodafone verwenden.


2019-10-19T20:30:53Z
  • Samstag, 19.10.2019 um 22:30 Uhr
Kann man den alten Router reaktivieren lassen? Ich hatte vorher nie Probleme
2019-10-19T20:33:07Z
  • Samstag, 19.10.2019 um 22:33 Uhr
Flokeiner:
Kann man den alten Router reaktivieren lassen? Ich hatte vorher nie Probleme

Kannst du versuchen, ich weiß es aber nicht.

Teste bitte mal die von mir genannte Option.




Falls es noch jemanden helfen sollte:

hier findet ihr heraus, welche DNS Server euer Router/Client verwendet.


https://www.perfect-privacy.com/de/tests/dns-leaktest


2019-10-19T20:34:52Z
  • Samstag, 19.10.2019 um 22:34 Uhr
Ich habe das gleiche Problem mit der Vodafone Station sowie viele andere die sich schon auf Facebook bei Unitymedia beschwert haben, das Ding ist einfach der letzte Müll. Es geht los bei der Verarbeitung und endet mit der Software.


Inzwischen sagen sogar Support Mitarbeiter von Unitymedia dass das ein Router Problem ist.

DNS kann man hier lange konfigurieren wenn sich das Gerät in die Ecke stellt, die Google DNS Server verwendet ich seit Jahren, bringt leider nichts. Die Verbindung ist irgendwann einfach weg - zwischendurch brechen Pakete beim Ping weg, Latenz geht unglaubglich hoch etc. etc.


So langsam habe ich das Gefühl, dass man dazu bewegt werden soll sich eine FRITZ!Box zu holen weil die die Vodafone Station selbst nicht wollen. Vielleicht gehören hier einige genauso wie ich zu irgendwelchen Testkandidaten. Der aktuelle Zustand ohne wirkliche Infos ist einfach nur eine Frechheit!


Hoffentlich bekommt die das Thema mal in den Griff.

Dateianhänge
    😄
    Ähnliche Fragen

    Vodafon Station WLAN bricht ab

    An meiner Vodafone Station bricht mehrmals am Tag das WLAN im 2,4 wie auch  im 5GHz Bereich ab. Egal mit was für einem Gerät oder in was für... Prompt

    Neukunde - Eigene Fritz!Box und Dual-Stack

    Hallo liebe Community, ich habe eine Frage. Ich möchte von Unitymedia Business auf Unitymedia Privat wechseln. Dabei habe ich drei Fragen: ... Prompt

    Wifi Spot funktioniert nicht mehr

    Hallo! Unitymedia Wifi Spot funktioniert seit eine Woche nicht mehr. Ich dachte es lag an meinem PC oder an meinem account. Bei meinem Kumpel und... Prompt

    Pfeile Blinken Grün - DS Scanning

    Hey ich habe mal wieder Probleme. Was ein Wunder. Unser Strom wurde heute für 4 Stunden abgestellt und danach, als ich wieder ins Internet direkt... Prompt

    "Das eingegebene Passwort ist nicht korrekt", obwohl ich den richtigen eingebe.

    Schließlich folge ich die Anweisungen von UM, um den Connet Box zu verbesser. Vorher die Verbindung war langsam, aber dann mit 3Play Comfort 120... Prompt