Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
hennng410

Vodafone Station alle LED gehen einfach aus, Verbindungsabbruch

Hallo, 

ich bin umgezogen und habe hier eine Vodafone Station. Alles funktioniert einwandfrei. Jedoch taucht völlig unregelmäßig, so alle 2 Tage ca. ein Problem auf. Alle Leuchten auf der Station gehen aus, außer die Power LED. Habe dann für 10-15 Minuten kein Internet und dann geht es wieder. Wenn ich während dieser Zeit wo nichts geht das Router neustarte kann ich die Zeit verkürzen auf ca 3 Minuten. Das ganze ist sehr nervig, vor allem wenn man gerade im Home-Office wichtige Besprechungen macht und Zack, Internet weg. 

Habt ihr eine Lösung? Die Checkliste bin ich bereits durchgegangen ohne Erfolg. 


LG Henning

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2020-04-20T10:30:42Z
  • Montag, 20.04.2020 um 12:30 Uhr
Das Gerät macht durch wiederholte Disconnects einen automatischen Neustart. Hier kann man nur die beeinträchtigten HFC-Werte des Anschlusses in Ordnung bringen. Das Problem verschwindet von allein nicht.

MfG
2020-04-20T14:26:15Z
  • Montag, 20.04.2020 um 16:26 Uhr
Danke für deine Antwort. Muss ich dazu den Service anrufen? Oder kann man da selber etwas machen?

LG
2020-04-20T15:19:41Z
  • Montag, 20.04.2020 um 17:19 Uhr
Nein, selbst kannst du leider nichts machen außer die Störung zu melden.

Dateianhänge
    😄