Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
arndtk

Verbindungsprobleme per WLAN - ich verzweifle

Hallo zusammen,


leider bereue ich meinen Wechsel zu UM aufgrund doch zahlreicher Probleme sehr.


Eines meiner größten Probleme: Meine mobilen Geräte (MacBookPro, iPhone...) können keine Verbindung zum WEB herstellen.


Die Verbindung zum WLAN besteht und hat auch vollen Ausschlag, nur kommen sie irgendwie nicht ins Netz, warum auch immer.


Ich bin Grafiker und bin darauf angewiesen, dass mein MACBook sozusagen ständig online ist. Klappe ich es zu und dann später wieder auf, ist es normalerweise direkt verbunden und geht online ... zumindest war das bei der Telekom so.


Jetzt passiert gar nix und nach einiger Zeit (bis zu 5 Minuten) geht es dann plötzlich und ich kann ins Netz.


Ich werde wirklich verrückt ... nicht nur das die Horizon-Box großer Mist ist (siehe mein Geräusche-Problem), jetzt hakt es auch mit dem Router.


Hätte vielleicht jemand eine Idee, wie ich meine Geräte dazu bewegen kann, direkt im Netz zu sein?

Hat es was mit den FW-Einstellungen zu tun?


DANKE und Grüße

Arndt

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2018-05-29T16:10:19Z
  • Dienstag, 29.05.2018 um 18:10 Uhr

Hallo Arndtk,


besteht das Problem mit dem Internet weiterhin? Falls ja, besuche doch mal unsere Kollegen im UM-Chat. Dort wird man Dir gerne weiterhelfen.


Der Chat ist von Mo-Fr von 8.00 Uhr bis 20 Uhr besetzt.


Liebe Grüße


StephanUM

2018-05-29T17:18:38Z
  • Dienstag, 29.05.2018 um 19:18 Uhr
Hallo Stephan,


ich habe mittlerweile auf eine FritzBox gewechselt. So richtig weg ist das Problem immer noch nicht.


Gerade habe ich mein iPhone entsperrt, es zeigt volles WLAN und verbindet sich wieder nicht mit dem Netz ... und das jetzt seit mehreren Minuten.


In der FB ist eine IP vergeben, schaut alles gut aus.


Ich habe keine Ahnung woran das liegen könnte. Kann ich den Geräten ggf. eine feste IP geben? Würde das helfen?


Jetzt, nach vier Minuten, hat mein iPhone, ohne etwas zu verändern, Netzzugang.


Ich bin wirklich sehr unglücklich über den Wechsel. Zumal meine zweite Horizon Box auch so sehr laut ist, schrecklich!! Von der Wärmeentwicklung mal ganz abgesehen.


Wie man solch ein Gerät auf die Kunden loslassen kann, bleibt mir ein Rätsel.


Grüße

Arndt

2018-05-30T09:43:40Z
  • Mittwoch, 30.05.2018 um 11:43 Uhr

Hey Arndt,


wenn du schreibst, dass sich dein iPhone nicht mit dem Netz verbindet, meinst du damit das WLAN oder das Internet? Hast du dich bereits an unsere Kollegen im UM-Chat gewendet?


Gruß StephanUM

2018-05-30T09:55:24Z
  • Mittwoch, 30.05.2018 um 11:55 Uhr
Hi,


ich meine ins Internet! Nein, da ich das erst Abend machen kann und gestern leider keine Zeit hatte. Sind die Jungs denn techn. versiert?


Grüße

Arndt

2018-05-30T10:13:28Z
  • Mittwoch, 30.05.2018 um 12:13 Uhr
Stephan, welchen Chat meinst Du genau? Dein Link führt mich zu Ubo?
2018-05-30T16:01:41Z
  • Mittwoch, 30.05.2018 um 18:01 Uhr
Hallo Arndt,

auf der verlinkten Seite bis nach unten scrollen. Dort im mittleren Bildschirmbereich findest du den Chat. UBO kannst du in deinem Fall einfach wegklicken.

Und ja, die Kollegen sind auch im technischen Bereich ganz schön auf Zack.

LG
ClaireUM