Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Maddin-Frankfurt

Verbindungsprobeme mit wlan

Hallo, ich habe folgendes Problem:
Ich habe Unitymedia 2play.
Alle meine Geräte kann ich Problemlos mit dem WLAN verbinden.
Jetzt habe ich mir ein Laptop gekauft. Und wenn ich dieses verbinden möchte, dann geht ein Fenster auf, in dem steht, dass keine Verbindung möglich ist...Und dass, obwohl das Passwort gar nicht abgefragt wurde???
Wo ist da was falsch eingestellt???
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • 1500821778646-1218403046.jpg
    1500821778646-1218403046.jpg
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-07-23T17:52:51Z
  • Sonntag, 23.07.2017 um 19:52 Uhr
Das ist eine Standard -Windows-Meldung,die aber nicht das Problem beschreibt und Hilfestellung gibt. Meist wenn es zu einem Timeout kommt.Vermutlich bekommst du keine IP-Adresse der Connect-Box übder den DHCP-Server.Erst mal über Lan probieren. Dann die Frage ob die IP über eine fehlerhafte Verschlüsselung verursacht wird(z.B falscher Key etc.).Oder eine Firewall blockt bzw. es in der Connect-Box eine Mac-Filterung für Wireless aktviert ist dh.es muss dieMac-Adresse der Wlan-Karte eingetippt werden.Das ist jetzt aber allgemein formuliert.da das Notebook neu ist, hat man wahrscheinlich auch kostenlosen Support beim Hersteller, da mal anrufen. Ich selber supporte kein Windows 8 & 10 mehr(das hat auch ein Grund und keine Ahnung mehr). Vielleicht kann ja hiernoch einer weiter helfen,mit IPconfig und alles.
2017-07-23T21:48:54Z
  • Sonntag, 23.07.2017 um 23:48 Uhr
Hallo
schau mal in den Gerätemanager Deines Laptop welche Netzwerkadapter installiert sind.
und ob der WLanAdapter auch aktiviert ist (rechte Maustaste)..Ansonsten aktivieren dann die Netzwerkverbindung einrichten.
Falls dieses nicht funktioniert hat, den Wlan Adapter deinstallieren und einen Neustart von Windows durchführen, Dabei wird der WLanAdapter neu installiert. Dann noch einmal im Gerätemanager nachsehen ob kein gelbes Dreieck am Adapter vorhanden ist..wäre dann keine korrekte Installation, wegen fehlender/falscher Treiber. In jedem Fall einmal mit der rechten Maustaste auf den WLan Adapter klicken und die Treibersuche über das Internet starten. Jetzt sollte es funktionieren.
Wenn allerdings die Schritte nicht geholfen haben, den Laptop zurück zum Händler bringen.
 Evtl ist der Adapter defekt..
Viel Glück
gruss
josef