Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Cpt.Hardy

Verbindungsabbruch, Chat, Störungshelfer, Wifispot Optionen weg

ich hab seit 4 Tagen 2x täglich einen Verbindungsabbruch und muss das Modem neu starten.
Auf der Webside funktioniert der Chat nicht und der Störungshelfer auch nicht.
Im Kundenkonto in der neuen Version sind die WiFi-Spot Optionen weg.

Was ist los bei Euch????

Cpt.Hardy
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2017-03-28T13:05:59Z
  • Dienstag, 28.03.2017 um 15:05 Uhr
@MichaelUM:
meine Frage wird wohl nur ein UM Mitarbeiter beantworten können, daher macht es wenig Sinn, den Titel meiner Frage zu ändern um sie dann an die Community weiterzugeben. Das mit der defekten WiFi-Spot Option hab ich jetzt schon selbst gefunden....
Gruß Cpt. Hardy
2017-03-28T13:16:03Z
  • Dienstag, 28.03.2017 um 15:16 Uhr
Hallo Cpt. Hardy,

ich habe deinen Titel angepasst, damit auch für alle anderen auf einen Blick ersichtlich wird, worum es in diesem Thema geht. 
2017-03-28T13:20:49Z
  • Dienstag, 28.03.2017 um 15:20 Uhr
alles klar! Vielleicht habt Ihr ja auch eine kurze Antwort auf die Frage.
Noch zur Info: Die Verbindungabbrüche passieren in 63303 (südl. von Frankfurt).
2017-03-29T03:07:20Z
  • Mittwoch, 29.03.2017 um 05:07 Uhr
Kann ich bestätigen. Ich hab auch non-stop Verbindungsabbrüche (60438 Frankfurt)
Meine Fritzbox spuckt auch nur noch:

29.03.17 04:26:29 No Ranging Response received - T3 time-out
29.03.17 00:20:15 TLV-11 - unrecognized OID
29.03.17 00:20:15 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
29.03.17 00:17:31 Lost MDD Timeout
29.03.17 00:17:24 SYNC Timing Synchronization failure - Loss of Sync

Als freundliche und äußerst Kompetente Antwort per SMS erhalte ich von UM natürlich nur, ich solle die Fritzbox neustarten oder auf Werkseinstellungen zurücksetzen. Genau.. Ich bin kein Laie (Softwareentwickler) und sehr fähig, mit Hardware umzugehen. Aber hier sind non-stop dropouts, rubberbanding in Spielen, Verbindungsabbrüche (trotz gutem Ping). Restarts, IPv6 deaktiviert, DNS-Server mal auf Google DNS getauscht etc. pp. Nix läuft. 2 Tage Ruhe, dann geht das Spiel von vorne los. Bin kurz davor zu kündigen. (und das, obwohl ich erst den Upload-Booster bestellt habe)

2017-03-29T05:44:51Z
  • Gelöschter Nutzer
  • Mittwoch, 29.03.2017 um 07:44 Uhr
Hallo das gleiche Problem habe ich auch kein zugriff mehr auf mein WiFi Konto. Bei Unitymedia angerufen alles geschildert die gute Frau hat meine Leitung durchgemessen und wollte ein Techniker kommen lassen. Unglaublich. Ich habe dann nur gesagt was ein Techniker hier soll es geht ja alles ihr solltet mal das Problem bei euch suchen. Und zwei Stunden später hat mein Handy geklingelt da hat ein Techniker angerufen. Er wollte ein Termin machen. Hab ihm die Sache geschildert und er sagt das es kein Fehler bei mir ist. Wäre er zu mir gekommen hätte ich zahle mann und söhne machen müssen. Ohne Worte der Laden.
2017-03-29T08:21:41Z
  • Mittwoch, 29.03.2017 um 10:21 Uhr
bei mir heute Nacht um 4:30H 2x Abbruch (meine Fritz-Box sendet immer eine Email wenn eine neue IP zugeteilt wird). Heute Morgen erstmal alles OK sogar mit vollem Speed, dann um kurz vor 9H wieder Abbruch.
Wie kann man den Fehler einschränken auf Router, Modem oder UM?
2017-03-29T09:08:47Z
  • Mittwoch, 29.03.2017 um 11:08 Uhr
Waren das vielleicht Wartungsarbeiten? https://blog.unitymedia.de/stoerungen/
2017-03-29T09:29:11Z
  • Mittwoch, 29.03.2017 um 11:29 Uhr
also nicht lt. der verlinkten Liste 😧
da wären wir evtl. erst morgen dran.
2017-03-29T09:31:23Z
  • Gelöschter Nutzer
  • Mittwoch, 29.03.2017 um 11:31 Uhr
Ne leider nicht danke
2017-03-29T12:07:48Z
  • Mittwoch, 29.03.2017 um 14:07 Uhr
so, nach längeren Diskussionen an anderer Stelle wird es vermutlich am Modem liegen. Hier wäre eine mögliche Fehlerquelle ein defektes Netzteil. Das werde ich heute Abend mal prüfen.
Wie wäre dann die weitere Vorgehensweise - denn Modem ist ja Angelegenheit von UM. Da müsste dann wohl ein Techniker kommen oder gibt es einfach einen Ersatz?