Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Tim2019

Verbindung von Unitymedia Box zu PC langsam

Hallo azusammen!:)


Ich habe festgestellt, dass meine Vertragliche Leistung (200 MBit/s und die "Realität" bei Messungen 5 - 10 MBit/s) sich erheblich unterscheidet. 

Laut Unitymedia Speedest soll an der Connect Box angeblich 225 MBit/s ankommen, aber zwischen Box und PC (welcher direkt mit der Box per Kabel verbunden ist) nur 5 - 10 MBit/s.



Netzwerkkarten Treiber (Gigabit Netzwerkkarte) habe ich schon aktualisiert, das brachte leider keine Besserung.. .


Hat jemand eine Idee woran das liegen kann? 


Danke für eure Ideen im Vorraus!:-)

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
9 Kommentare
2019-08-01T10:34:06Z
  • Donnerstag, 01.08.2019 um 12:34 Uhr
Nochmal ein kurzes Update:

- Connect Box zurücksetzen hat leider nichts gebracht.

- Andere Lan Kabel / Buchsen ausprobieren hat leider auch nicht geholfen

- Allerdings habe ich festgestellt, dass ich über das Wlan meiner Netzwerkkarte im PC immerhin 61 Mbit Download erreiche.. .
2019-08-01T10:39:09Z
  • Donnerstag, 01.08.2019 um 12:39 Uhr
Welche Übertragungsrate wird am PC angezeigt? (siehe Bild)
Und da ist kein DLAN o.ä. dazwischen?
LAN-Kabel mal getauscht oder an einem anderen Gerät getestet?
2019-08-01T11:31:08Z
  • Donnerstag, 01.08.2019 um 13:31 Uhr
Hallo Plumper!:)
Ja, andere Kabel und Buchsen habe ich auch mal verwendet.

Meine Einstellungen sehen bei der Übertragungsrate auch gleich aus (also da ist nichts wie Dlan dazwischen).

Bei einem Speedtest kam ich jetzt per Kabel bei gleichen Setting wie zuvor auf wenigstens 20 / MBit. Da habe ich das Gefühl, dass das Problem dann doch irgendwo bei Unitymedia und nicht bei mir liegt, wenn es solche Schwankungen gibt.. .:/
2019-08-01T11:59:09Z
  • Donnerstag, 01.08.2019 um 13:59 Uhr

Hallo


@Plumper


bei dir und bei anderen ist immer ip4 & ip6 internet da bei mir nur  immer ip4 internet da was mach ich falsch oder reicht nur ip4 oder ist beides besser ?


 Gruß Recon99


2019-08-01T12:42:16Z
  • Donnerstag, 01.08.2019 um 14:42 Uhr
Beides ist besser, wenn du DS hast.

Am Client ist es bei WIN10 bereits vorinstalliert, bei win7 muss man es nachinstallieren.

In der Fritzbox macht man das siehe Bildchen.
Alle weiteren Parameter kann man einfach so lassen.

Wenn allerdings irgendeine aktive Komponente im Netzwerk dazwischenhängt, die kein IPv6 spricht, geht es auch mit Kopfstand nicht.
2019-08-01T18:12:02Z
  • Donnerstag, 01.08.2019 um 20:12 Uhr
ok, ich hab DS LITE & CB und  win7  ( nachinstallieren ! ) ...


2019-08-01T18:12:33Z
  • Donnerstag, 01.08.2019 um 20:12 Uhr
was steht denn auf deinen LAN Kabeln, 5e oder so?
2019-08-01T18:15:09Z
  • Donnerstag, 01.08.2019 um 20:15 Uhr
cat6


2019-08-12T10:13:00Z
  • Montag, 12.08.2019 um 12:13 Uhr
Hallöchen Tim, 

hier gäbe es wirklich eine große Bandbreite an Möglichkeiten. 
Hast du schon einmal überprüfen lassen, ob deine ConfigFile korrekt provisioniert ist?
Sind deine Nachbarn ebenfalls von Leistungsproblemem betroffen?
Es könnte auch eine Einstrahlung oder eine Überlastung am Verteiler vorliegen. :-/

Ich würde dir einfach raten einmal Kontakt zum Kundenservice aufzunehmen. Dort haben die Kollegen Einblick auf dein Kundenkonto, sowie deine Modemwerte. Sie können sehen, ob eine Störung besteht oder eventuell ein Nodesplit geplant ist. Und letztendlich können sie auch ein Technikerticket erstellen. :-)

Unitymedia - Kontaktmöglichkeiten

Falls du das Ergebnis schon kennst, würde ich mich freuen, wenn du uns eine kurze Rückmeldung geben könntest. ;)

Alles Liebe für dich! ♥

- Janice

Dateianhänge
    😄