Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
seykocan

US Ranging Fehler

Hi,


und zwar wurde meine Wohnung komplett umgebaut und erneuert, am Dienstag war ich nach intensiver Suche nicht in der Lage mein altes Cisco Modem von UM aufzufinden (betreibe es mit eigenem WiFi Router) und habe somit ersatz von UM angefordert. Habe die angebliche 'Ersatzbox' heute erhalten und es ist eine ConnectBox - ich möchte diese Box auf KEINEN Fall behalten.. das beste daran ist, dass ich mein altes Cisco Modem AUCH wieder gefunden habe.. also habe ich es zuerst angeschlossen bevor ich die ConnectBox überhaupt ausgepackt habe.. nach 30 Minuten blinkte immer noch die US Leuchte und ich hatte kein Internet.. also hab ich den UM Service angerufen und gefragt ob das alte Modem wieder freigeschaltet werden kann.. nein, nicht bevor das neue freigeschaltet wurde hiess es.. also habe ich dann die ConnectBox ausgepackt und angeschlossen.. nach über 2 Stunden laut Routermenü dauerhafter US Ranging Fehler.. noch Mal angerufen, dann hiess es, dass es an der Leitung liegen muss da beide Modems den gleichen Fehler zeigen.. und dies würde ziemlich lange dauern und man könne mir erst Montag einen Termin geben.. die Leitungen wurden nicht veraendert, bevor ich das Ersatzmodem angefordert hatte, hat das alte Modem noch ohne Probleme funktioniert gehabt (also bevor es verschwand).. wie kann jetzt auf ein Mal die Leitung defekt sein? Ich denke es ist eher ein Freischaltungsproblem der Modems und derer MAC Adressen, jedoch wird mir von jedem was anderes erzaehlt..

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-06-01T20:43:14Z
  • Freitag, 01.06.2018 um 22:43 Uhr
Jedes Kabelmodem, ob provisioniert oder nicht, muss online gehen. Daran kann es also nicht liegen. Bei dir stimmt in der Tat etwas am Anschluss nicht. Möglicherweise ist es nur ein Kontaktfehler mit der Anschlussleitung. Das kann man nur vor Ort herausbekommen. Ich würde mir aber noch mal überlegen, das alte Cisco weiter zu betreiben. Diese Geräte erhalten keinerlei Unterstützung mehr, sind technisch veraltet und führen mit ihren nur 8 Kanälen zu einer höheren Netzlast mit der Gefahr von Geschwindigkeitseinbrüchen. Die Connect Box bedient dagegen 24 Kanäle.

MfG
2018-06-04T10:12:09Z
  • Montag, 04.06.2018 um 12:12 Uhr

Hallo Seykocan,


wende dich doch mal an unsere Kollegen im UM-Chat. Dort werden sich die Kollegen dein Anliegen gerne näher anschauen.


Auf unserer Kontaktseite einfach nach unten scrollen -> So helfen wir Ihnen online weiter / Chatten Sie mit uns.


Der Chat ist Mo bis Fr. von 8 Uhr bis 20 Uhr erreichbar.


Liebe Grüße


StephanUM