Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
millner98

Upload und Download SEHR schlecht

Ich verstehe so langsam nicht mehr für was ich eigentlich Zahle!. ich habe eine 150K Leitung und es kommt nur 23 MP bei mir an ich verstehe es nicht mehr. hier einmal ein Bild vom Speedtest: https://i.imgur.com/xQVjYgz.png Findet ihr das in Ordnung? Ich denke nicht. Und ich denke auch nicht das ich der einzige bin dem das genauso geht. Frage mal später den Live Chat was das soll. Das geht NICHT. Wer ist auch dieser Meinung?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Beschwerde unitymedia 02.png
    Beschwerde unitymedia 02.png
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-12-20T01:48:52Z
  • Mittwoch, 20.12.2017 um 02:48 Uhr
150K...klar

https://community.unitymedia.de/questions/2play-comfort-120-speedtests-mit-unterschiedlicher-bandbreite-vers-anbieter

Testkriterien sind immer Lan und ein sauberes System.Sonst musste du die Hotline anrufen und der liebe Mitarbeiter muss das telefonisch lösen....
  • Firefox.png
    Firefox.png
2017-12-20T11:08:35Z
  • Mittwoch, 20.12.2017 um 12:08 Uhr

Mach mal hier nicht so ne Stimmung a la "wer ist noch dagegen" usw.

Es ist verständlich, das du genervt bist, aber in deinem Posting liest man heraus, das du scheinbar erst kürzlich auf das Problem gestoßen bist... also erst einmal Vernünftig prüfen, woran es liegen kann, eh man rumschnautzt und ne Protestbewegung gründet.

Punkt 1)
Beschreibe mal bitte, wie genau deine Installation ist (FritzBox, ConnectBox, Leitung, LAN/WLAN, wie hast du getestet (handy, laptop, desktop.. .wlan, lan) etc.) - Ohne diese Infos ist es absolut unmöglich etwas zu sagen.

Punkt 2) 
Hast du den Test auf diversen Endgeräten gemacht? Wenn nicht, bitte mal machen.
Zudem mal alle Steckverbindungen prüfen, und (was UM gerne empfiehlt) den Router mal für 5Min vom Stromnetz nehmen und noch einmal testen.

Punkt3) 
Ursachen kann es viele haben, von deinem Endgerät, über die Verdrahtung, den Router bis hin zu Netzproblemen bei UM.

2017-12-21T21:44:30Z
  • Donnerstag, 21.12.2017 um 22:44 Uhr
Guten Tag, es tut mir Leid.  wollte keine Protestbewegung gründet.
es nicht das erste mal das Probleme auftauchen, z.b ständige Internet ausfälle.

Ich besitze eine ConnectBox und habe den Test über Lan am Computer gemacht.

Getestet habe ich es bislang nur am Rechner.