Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Michael.Eckstein

Upload seit 09.04.2020 nur noch 5-7 MBit.....

Hallo allerseits !


Seit den Nachmittagsstunden des 09.04.2020 ist mein Upload bei nur noch ca: 5-7 MBit....

Ich habe mir bereits schon einige Threads hier und auch im Vodafone Forum direkt , von anderen Postern durchgelesen, die exakt das gleiche Problem haben...


Ich habe eine eigene FitzBox 6591, mit einem Cable Max 1000 Tarif.


Ich habe bereits Speedtests bei unterschiedlichen Anbietern gemacht, welche alle

das gleiche Ergebnis bringen... 

Bis vorgestern war der Upload immer bei 50-52 MBit...  Seit vorgestern Nachmittag

komme ich in den Nachtstunden auf maximal 20 MBit, tagsüber und Abends dümpelt

es dann dann bei 5-7 MBit rum...


Die Werte der Kanäle in der Fritzbox sagen mir leider nicht allzu viel, außer das ich

aus anderen Threads erlesen konnte, das die Werte normal seien.


Ich habe bereits auch schon eine Störung UnityMedia/Vodafone eröffnet, aber wg. der

Feiertage, wird da bis kommende Woche eher nichts passieren.....

Wahrscheinlich wird es so laufen, das ein Techniker die Leitung misst, sagt, das alles i.O.

ist und das Ticket schließt. Ich werde dann erneut ein Ticket eröffnen und das Spiel geht

von vorne los...


Wer hat noch solche Probleme, oder/und kann mir einen Weg nennen, wie man

am ehesten vorgeht, das einem geholfen wird ?


Habe leider oft den Eindruck, das man als Kunde nicht gehört wird und mit Problemen,

die nicht sofort offensichtlich sind, eher alleine gelassen wird.


Viele Grüße & nen schönes Osterfest

Michael

 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
9 Kommentare
2020-04-11T19:27:17Z
  • Samstag, 11.04.2020 um 21:27 Uhr
Sollte der Techniker bei dir nichts finden, dann kostet dich der Einsatz 99,- Euro, da du eine eigene FB benutzt.

Starte die FB neu.

Du schreibst, die Kanäle sind ok. Poste doch mal einen Speedtest von VF und poste diese wie auch die Kanäle. Du solltest an mehreren Tagen und zu verschiedenen Zeiten Messungen machen. Wiederhole die Speedtests mit anderen Tools wie z. B. der Breitbandmessung der Bundesnetzagentur.

Haben Nachbarn das gleiche Problem wie du?
2020-04-12T14:13:59Z
  • Sonntag, 12.04.2020 um 16:13 Uhr

Hallo Dutchman !



Erstmal Danke für Deine Antwort.



Die FitzBox habe ich in den letzten beiden Tagen schon an die 10 x Neu gestartet...


Ich hänge mal Screenshots meiner Werte der Fritzbox und der Speedtests bei VF.


Die Breitbandmessungsapp der Bundesnetzagentur habe ich mir installiert und habe seit


heute Nacht ein paar Messungen durchgeführt....  Der Downloadspeed ist prinzipiell in


Ordnung, auch wenn er manchmal im Keller ist...  Aber das stört mich nicht wirklich...


Mir geht es um den Upload, der ohne ersichtlichen Grund auf einmal weniger als die


Hälfte der 50 MBit beträgt...


Einen interessanten Effekt habe ich, wenn ich den Speedtest bei Ookla mache....


Wenn ich die "Verbindungen", die beim Speedtest aufgebaut werden, auf "mehrfach" stelle,


ist der Upload bei 50 MBit !  Wähle ich hingegen bei "Verbindungen" "einzeln", sind die Werte


so wie ich sie gerade habe.


Der Speedtest bei Vodafone hingegen zeigt wesentlich geringere Werte beim Upload, als der bei Ookla.


Bei der App der Bundesnetzagentur, sieht man leider keinen Test des Uploadspeeds,


oder ist der irgendwo versteckt ?


Ich hänge auch mal einen Screenshot eines Uploads über 2GB zu Google Drive an....


Da dümpelt der Upload bei sagenhaften 800 KB/sec rum.  Düfte so ca 7 MBit sein...


Es lief bis Donnerstag Mittag alles bestens...  Uploads mit Full Speed (50 MBit - ca: 6,2 MB/sec)


Seit Donnerstag Nachmittag auf einmal merklich schlecht...


Meine Nachbarn habe ich mal gefragt, aber die merken natürlich nix, da die eher so


sind "Mal ein YouTube Video gucken", mal Mails abrufen, etc.... Der Download ist von dem Problem nicht betroffen,


nur der Upload! Ein Nachbar sagte mir, das am Tag zuvor (Mittwoch)


Techniker von UnityMedia durch den Ort gefahren sind und bei einigen ehemaligen Kunden,


die Dosen verplombt/abgeklemmt haben, das diese nicht weiterhin TV über das Kabelnetz schauen können.


Irgendwie kommt mir da in den Sinn "Never change a running System".


Da so nen Kabelnetz anscheinend unglaublich anfällig für die kleinsten Störfaktoren zu sein


scheint, könnte ich mir gut vorstellen, das nun hier im Segment irgendwelche Widerstände


nicht mehr passen und es deshalb mit der Technik nicht mehr so klappt.




Hier nun mal meine Screenshots...  Vielleicht kann ja mal jemand mit etwas mehr Wissen,


auf die Werte der FritzBox schauen und sagen, ob sie normal aussehen.




Vielen Dank im voraus!




Beste Grüße


Michael 


2020-04-12T14:17:16Z
  • Sonntag, 12.04.2020 um 16:17 Uhr
hier nun die Bilder....
2020-04-12T14:20:05Z
  • Sonntag, 12.04.2020 um 16:20 Uhr
und noch welche....
2020-04-12T18:13:54Z
  • Sonntag, 12.04.2020 um 20:13 Uhr
Ok. Ich habe mir das mal angeschaut.

Also der Reihe nach:


1. Am wichtigsten ist der Vodafone Speedtest. Der zeigt Dir in allen Messungen einen innerhalb der von VF angegebenen Spezifikationen normalen Download und in fast allen einen normalen Upload. Siehe Bild.


2. Die Pingzeiten sind ok.


3. Der Ookla Speedtest weicht nicht selten von anderen Messungen ab. Meines Erachtens liefert er höchstens einen Anhalt für die eine oder andere Richtung.


4. Das Hochladen in Drive ist kein geeigneter Upload. Leider. Drive hat so manche Speedprobleme, zumindest habe ich das bei mir auch öfters festgestellt, dass das mal besser und mal weniger gut geht. Versuch doch mal mit WeTransfer Daten hochzuladen. Bilder oder so. Am besten im GB Bereich. Schau mal, wie schnell es da geht. Das Problem ist leider immer, dass Du nicht wissen kannst, wie sehr die Kapazitäten der Server, die Du beim Upload bedienst, ausgelastet sind. Dann ist das Problem nicht Dein Upload, sondern der Server, auf den Du Deine Daten ablegen willst.


5. Bei den Kanalwerten fällt bei Docsis 3.1 ein zu niedriger Power Level auf. Siehe Bild.


6. Bei den Docsis 3.0 Kanälen hast Du auf allen Kanälen viele korrigierbare und einige nicht korrigierbare Fehler. Das ist in aller Regel nicht schlimm, da die meisten Fehler korrigiert werden. Aber irgend etwas stört Deine Leitung. Möglicherweise streut Dir das was (das Kabel ist zu lang oder zu wenig geschirmt, etc.).

2020-04-15T16:52:50Z
  • Mittwoch, 15.04.2020 um 18:52 Uhr
Um hier nochmal eine Rückmeldung zu geben.....

Ich hatte einen Techniker Termin für Dienstag, den 14.04.2020, den ich

aber dann abgesagt habe, da meine Internetleitung seit den Mittagsstunden

wieder perfekt funktionierte !  970 MBit down / 50 MBit Up...  So wie es die 6 Wochen

vorher auch war....   Diese tolle Geschwindigkeit hielt dann bis Dienstag Nacht....

Seit heute Morgen, Mittwoch, den 15.04.2020 ist es wieder genauso schlecht, wenn nicht

sogar schlechter!

Ich habe absolut nichts an meiner Installation verändert... Somit ist zu 100% sicher,

das die Probleme nicht an mir liegen, sondern am Netz von UnityMedia/Vodafone!

Dies bestätigen die unzähligen Einträge von Benutzern in Social Media Plattformen,

hier im Forum, im Forum von Vodafone selbst, etc...

Liebe lesende... Es liegt nicht immer an Euch...

Entweder bastelt UnityMedia & Vodafone gerade an irgendwelchen Umstellungen,

geben geben aber keine Infos an die Kunden weiter, oder aber es ist irgendwo

ein anderes größeres Problem, welches auch nicht kommuniziert wird.

Manchmal ist es einfach besser zu informieren, als die Kunden im dunkeln

stehen zu lassen.. 

Mittlerweile sind fast alle Kabelnetz Kunden gefrustet, was sich wiederrum in Kündigungen

niederschlagen wird....


Naja, ich rufe aktuell nicht mehr bei der Hotline an...

Die werden mit Infos genauso kurz gehalten wie die Kunden selbst,

müssen sich dazu aber noch einen Shitstorm von wütenden Anrufern anhören...


@UnityMedia/Vodafone:

Wär schön, wenns denn bald mal wieder gehen würde...

Auf Dauer schaden die dauerhaft bestehenden Probleme dem Kundenstamm...


Schöne Grüße

Michael

2020-04-15T18:03:30Z
  • Mittwoch, 15.04.2020 um 20:03 Uhr
Michael.Eckstein:
Um hier nochmal eine Rückmeldung zu geben.....

Ich hatte einen Techniker Termin für Dienstag, den 14.04.2020, den ich

aber dann abgesagt habe, da meine Internetleitung seit den Mittagsstunden

wieder perfekt funktionierte !  970 MBit down / 50 MBit Up...  So wie es die 6 Wochen

vorher auch war....   Diese tolle Geschwindigkeit hielt dann bis Dienstag Nacht....

Seit heute Morgen, Mittwoch, den 15.04.2020 ist es wieder genauso schlecht, wenn nicht

sogar schlechter!

Ich habe absolut nichts an meiner Installation verändert... Somit ist zu 100% sicher,

das die Probleme nicht an mir liegen, sondern am Netz von UnityMedia/Vodafone!

Dies bestätigen die unzähligen Einträge von Benutzern in Social Media Plattformen,

hier im Forum, im Forum von Vodafone selbst, etc...

Liebe lesende... Es liegt nicht immer an Euch...

Entweder bastelt UnityMedia & Vodafone gerade an irgendwelchen Umstellungen,

geben geben aber keine Infos an die Kunden weiter, oder aber es ist irgendwo

ein anderes größeres Problem, welches auch nicht kommuniziert wird.

Manchmal ist es einfach besser zu informieren, als die Kunden im dunkeln

stehen zu lassen.. 

Mittlerweile sind fast alle Kabelnetz Kunden gefrustet, was sich wiederrum in Kündigungen

niederschlagen wird....


Naja, ich rufe aktuell nicht mehr bei der Hotline an...

Die werden mit Infos genauso kurz gehalten wie die Kunden selbst,

müssen sich dazu aber noch einen Shitstorm von wütenden Anrufern anhören...


@UnityMedia/Vodafone:

Wär schön, wenns denn bald mal wieder gehen würde...

Auf Dauer schaden die dauerhaft bestehenden Probleme dem Kundenstamm...


Schöne Grüße

Michael


Das ist in der Tat sehr frustrierend. Da das Netz ständig in Bewegung ist, könnte es sein, dass die Schwankungen, die Du beschreibst, daher kommen. Sollte es so sein, dann hat VF ein großes Problem. Denn das Netzt sollte stabiler und unabhängiger laufen. Wie dem auch sei, ich wünsche Dir viel Erfolg, auf dass sich Dein Anschluss wieder stabilisiert und du bekommst, wofür du zahlst. 
2020-05-04T08:15:59Z
  • Montag, 04.05.2020 um 10:15 Uhr
Hallo Michael, 

wie lautet denn der aktuelle Stand der Dinge bei Dir?

Hast Du Dich bei uns schon einmal darüber informiert, ob bei Dir in der Gegend ein Nodesplit geplant ist?

Uploadschwankungen können auf eine Auslastung des Nodes hinweisen. Gerade aktuell in dieser Zeit, wo mehr Personen zu Hause sind und sich dadurch auch mehr Geräte im Internet befinden (nicht nur PC's, sondern auch Smart Home Geräte, TV's usw.), kann es vereinzelnd zu Auslastungen kommen.  
Darauf deuten auch die Zeitangaben hin. 

Hattest Du jetzt noch einmal eine Störungsmeldung aufgegeben?

Liebste Grüße und bleib gesund! ♥

- Janice

2020-05-04T09:52:26Z
  • Montag, 04.05.2020 um 11:52 Uhr
Hallo Janice !


Vielen Dank für Deine Antwort.

Es funktioniert wieder alles so, wie es sein soll, bzw. man es gewohnt ist.

Es lag am Backbone von Vodafone/UnityMedia...


Nun rennt wieder alles und meine Anfrage kann als gelöst eingeordnet werden.


Viele Grüße

Michael

Dateianhänge
    😄