Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jean-Paul

Upload/Ping PlayStation 4Pro

Guten Abend, oder eher Nacht,


ich habe Probleme mit der Verbindung beim spielen an der Playstation.


Ich Soll haben:

400 Down, 40 Upload


Router: TG3442DE


Beim spielen läuft es absolut nicht flüssig und auch die Werte laut Playstation liegen im Upload immer unter 10! Meißens 6-8.Oft auch  teilweise aber bei 3-4.

Download zwischen 160-2xx, manchmal auch unter 80. Werte Schwanken sehr und sind über die Playstation selbst abgelesen. 

Ein Speedtesr auf der unitymedia Seite ist Meißens nicht möglich, da dieser immer wider abgebrochen wird, auch andere Seiten die einen Test anbieten Schmieren beim messen des uploads immer ab. Download messen geht immer. Als mit der Test vor ein Par Tagen mal gelaunten ist, lad ich bei 1MB Upload!


Techniker war schon 2 mal hier (auch Probleme mit HD Sendern regelmäßig) 


Wenn ich die messung über mein Handy mache, zeigt er über 40MB Upload an! Sonst läuft auch alles gut. 


Selbe Playstation, selbes Kabel bei einem Freund: alles top! Läuft super. Download bei 80MB und upload bei über 30. alles läuft super! Man kann problemlos spielen. 

Habe auch ein besseres Landkabel besorgt 


Nur hier hackt es und es frustriert sehr! 


Habe schon die Einstellungen mit Server auf der Playstation auf 8.8.8.8 und 8.8.4.4. angeändert - keine Verbesserung.


Was kann ich noch tun? Wo liegt das Problem? Ich will doch einfach nur in Ruhe zocken! Nur so ist das, wie Gamer wissen, total beschissen. Mit hohem Ping und zu geringen Upload geht es einfach nicht.


Bitte helft mir!


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja

Dateianhänge
    😄