Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MoTastisch

Upload ist nicht mehr vorhanden. Rückwegstörung?

Hallo zusammen,


ich bin etwas verzweifelt.


Seit knapp 2 Wochen ist bei uns im Haus kein Upload mehr verfügbar. Ab und zu abends gibt er noch ein Lebenszeichen von sich.Auschließlich der Download erreicht seine volle Stärke

Wir sind von UnityMedia auf das CableMax500 umgestiegen und haben demnach den neuen Router + neue Kabel bekommen. Demnach sollte es daran nicht liegen können.

Ein Techniker war auch schon vor Ort der kann es sich selber nicht erklären wieso der Upload auf 0 bleibt da die Leitungen super sein sollen.

Könnte es an einer Rückwegstörung liegen weshalb das Problem sich nicht von alleine legt? An wen kann ich mich noch wenden? 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
4 Kommentare
2020-03-24T14:51:16Z
  • Dienstag, 24.03.2020 um 15:51 Uhr
Hallöchen Mo, 

wie sieht es derzeit bei dir aus? Hast du in der Zwischenzeit eine Störung gemeldet?
Ich vermute du verwendest eine direkte Lan-Verkabelung?

Liebste Grüße und achte gut auf dich! ♥

- Janice
2020-03-24T19:14:38Z
  • Dienstag, 24.03.2020 um 20:14 Uhr
Hey,

ja haben schon eine Störung gemeldet Techniker war auch schon öfters vor Ort nur das Upload Problem ist wenn auch derzeit nur sporadisch immer noch da.

Sind aber bereits in Kontakt mit euch. Es wird davon ausgegangen das es am Straßenverteiler liegen muss. 

Grüße

Maurice
2020-03-25T07:16:40Z
  • Mittwoch, 25.03.2020 um 08:16 Uhr
Guten Morgen, Maurice.

Danke dir für die Rückmeldung.
Ich würde mich freuen, wenn du uns auch über den weiteren Verlauf auf dem neuesten Stand halten würdest.

Alles Liebe für dich und bleib bitte gesund! ♥

- Janice
2020-03-31T17:28:30Z
  • Dienstag, 31.03.2020 um 19:28 Uhr
Hallo Janice,

gestern am 30.03. war ja der geplante Nodesplit seitens euch. Leider muss ich sagen das dieser überhaupt nichts gebracht hat. Sitze hier wieder den halben Tag mit einem Upload von Max. 1mbit.

Wie gesagt ich denke es liegt am Straßenverteiler das es dort durch die Bauarbeiten im Neubaugebiet zu Fehler kommt. Aber leider will sich den keiner anschauen :/

Dateianhänge
    😄