Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
WP_01

Unitymedia VPN Probleme (IPv4 / IPv6)

Ich bin ausschließlich im Homeoffice tätig. Seit wir Unitymedia haben (Fritz!Box 6490 cable, Version 6.5) komme ich nicht mehr aus dem Firmennetz über einen RDP-Client auf die Datenbank und bin somit arbeitsunfähig!
Mit meinem noch bestehenden Telekom-Anschluss funktioniert alles reibungslos!!!
Ich habe schon die MTU Einstellung geändert. Es hat einmal funktioniert und jetzt wieder nicht!!
Wer kennt sich aus und kann mir helfen??
Danke!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2018-02-23T16:52:11Z
  • Freitag, 23.02.2018 um 17:52 Uhr
Trotz des Widerspruchs von TomC nehme ich meine Aussagen nicht zurück.

Was mich wundert ist:

Aussage des Fragestellers:
"Ich habe schon die MTU Einstellung geändert. Es hat einmal funktioniert und jetzt wieder nicht!!"

Nun die vermeintliche Lösung:
"MTU auf 1300 stellen hilft,..."

Wenn das wirklich hilft, dann schlafen die beteiligten Parteien nicht nur bei der IPv6-Einführung, sondern sie haben auch noch falsch eingestellte Firewalls.
Zu groß angenommene MTUs sollten unmittelbar beim ersten Übertragungsversuch erkannt und automatisch korrigiert werden.
https://de.wikipedia.org/wiki/Path_MTU_Discovery