Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Scoopi

Unitymedia Speedtest misst nur noch bis zum Endgerät

Hallo , hiermit möchte ich gerne einen Fehler melden.

Der Unitymedia Speedtest sollte bei nicht erreichen der gebuchten Bandbreite eine zweite Messung bis zum Modem durchführen.


Dies macht er allerdings nicht mehr.


Ich bitte um Behebung


LG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
26 Kommentare
2018-08-15T12:42:27Z
  • Mittwoch, 15.08.2018 um 14:42 Uhr
Bei mir funktioniert der Speedtest von UM. Habe extra über 2,4 GHz getestet
2018-08-15T12:44:32Z
  • Mittwoch, 15.08.2018 um 14:44 Uhr
Bei mir ebenfalls alles i.O.
2018-08-15T13:01:06Z
  • Mittwoch, 15.08.2018 um 15:01 Uhr
Auch via LAN? Bei mir gehts nicht, habe eine FritzBox
2018-08-15T14:02:35Z
  • Mittwoch, 15.08.2018 um 16:02 Uhr
Auch via WLAN wird bei mir kein zweiter test ausgeführt. Hab es bewusst mal provoziert indem ich im 2 GhZ Wlan war. 
2018-08-15T14:11:15Z
  • Mittwoch, 15.08.2018 um 16:11 Uhr
Ergänzend:

Weder bei einer Verbindung mit der ConnectBox , noch mit der Fritz Box werden 2 Tests durchgeführt. Weder per LAN noch per WLAN.

2018-08-15T14:17:15Z
  • Gelöschter Nutzer
  • Mittwoch, 15.08.2018 um 16:17 Uhr
Hallo,

gleiches Problem ist auch mir. Es wird nur 1 Test über Speedtest UM durchgeführt.
2018-08-15T20:04:56Z
  • Mittwoch, 15.08.2018 um 22:04 Uhr
Dann weiß ich zumindest, das ich nicht alleine bin alarm
2018-08-16T04:30:47Z
  • Donnerstag, 16.08.2018 um 06:30 Uhr
Der Speedtest zum Modem ist doch eh Quatsch und ein geschätzter Wert. Bei mir mit reinem Modem wird da gar nichts gemessen, aber dennoch etwas angezeigt.
2018-08-16T07:29:29Z
  • Donnerstag, 16.08.2018 um 09:29 Uhr
rv112, kannst du belegen das das Quatsch ist?
2018-08-16T07:46:29Z
  • Donnerstag, 16.08.2018 um 09:46 Uhr
Nein, denn auf meiner Firewall laufen keine Logs auf dass UM da etwas misst - weil sie es nicht tun.
Mit einer Connectbox oder UM Fritte mag das vielleicht funktionieren wenn UM dort entsprechende Tools darauf installiert. Aber bei Bridge Geräten kann es nicht funktionieren.