Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Nabla24

Ungenügende Upload-Geschwindigkeit seit Tagen

Guten Abend,

seit einigen Tagen ist unsere Upload-Rate ziemlich im Keller. Laut UM soll sie 4-6 MB/s betragen, laut hauseigenen Speedtest beträgt sie derzeit meistens unter 0.4 MB/s, was viele Tätigkeiten einfach unmöglich machen.

Da alles andere, sowohl Ping als auch DL-Rate normal sind, vermute ich ein Problem bei UM. Vielleicht eine technische Störung? Haben andere dieses Problem auch?

Ich habe an meinem PC schon alles versucht, was mir einfällt. Network Driver neuistalliert usw. Das Problem besteht weiterhin. Der PC ist via LAN-Kabel verbunden.

MfG
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-07-27T20:35:15Z
  • Donnerstag, 27.07.2017 um 22:35 Uhr
Ich hatte gestern auch eine Störung im Upload, der lag statt bei ca. 20 Mbit/s auch in dem Rahmen 0,4-1 Mbit/s. Heute ist aber alles wieder im grünen Bereich. Starte dein Kabelmodem mal neu und versuch es danach nochmal. Wenn das nicht hilft, musst du die Störung dem Kundenservice melden.
2017-07-27T20:53:17Z
  • Donnerstag, 27.07.2017 um 22:53 Uhr
Habe ich schon 2-3mal versucht neuzustarten, leider ohne Erfolg.
Denke werde morgen mal bei UM anrufen um in Erfahrung zu bringen, ob es ein Problem bei ihnen oder bei mir ist.
Trotzdem vielen Dank für deinen Kommentar
2017-08-28T06:02:50Z
  • Montag, 28.08.2017 um 08:02 Uhr
Hi Nabla24,

konntest Du Dein Problem beheben? Falls ja, was war es denn? Ich habe genau das gleiche Problem und habe schon zig Mal eine Störung gemeldet, auf die bis heute keine reagiert hat.

Danke und viele Grüße,
Marc