Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
PatrickY

Umstellung auf CableMax 1000

Hallo liebe Community, 

ich bin von 2play FLY 400 auf Vodafone CableMax 1000 umgestiegen. 

Jetzt kommen bei mir nur noch um die 80-100 Mbits an. Vor dem Upgrade sind bei mir die vollen 450 Mbits angekommen - egal zu welcher Uhrzeit. Hat vielleicht jemand das selbe Problem oder einen Tipp, woran es liegen könnte? Ab und zu springt es auf 600-960 Mbits an, aber nur für vielleicht eine Sekunde, danach fällt es wieder auf um die 100 Mbits.  

Was vielleicht noch wichtig zu sagen ist, dass ich die Fritzbox 6591 von Unitymedia habe, der PC über LAN (1 Gbits) angebunden ist und es über Dual Stack läuft.

Anbei noch ein Screenshot von den Kabel-Informationen aus der Fritzbox. 

Speedtest mit 2play Fly 400:

Speedtest mit CableMax 1000: 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2020-02-19T16:40:06Z
  • Mittwoch, 19.02.2020 um 17:40 Uhr
Das gleiche passiert mir. Ich habe von 200 auf 1000 gewechselt, ich habe nur 100 bekommen, und heute sehe ich, dass es bei ungefähr 200 steckt. Beim Vodafone-Geschwindigkeitstest geht es auf 440 auf meinen Computer.
2020-02-20T03:47:38Z
  • Donnerstag, 20.02.2020 um 04:47 Uhr
Interessant.. Bin mal gespannt was dabei rauskommt. Anbei nochmal ein Screenshot, der belegt das da irgendwas nicht stimmen kann. 
2020-02-20T11:10:42Z
  • Donnerstag, 20.02.2020 um 12:10 Uhr
Ähnliches bei mir - allerdings bekomme ich down ca. 350 und up ca. 50
Das keine 1000 ankommen können ist mir schon klar, aber 700 sollten es schon sein,
zumal meine hardware getestet mit Lan Speed Test das problemlos bringt.
2020-02-20T11:22:00Z
  • Donnerstag, 20.02.2020 um 12:22 Uhr
Bei mir kommt heute um 13 Uhr ein Techniker. Ich bin gespannt, gebe dann Rückmeldung. 
2020-02-20T11:25:41Z
  • Donnerstag, 20.02.2020 um 12:25 Uhr
Hallo Zusammen,

wenn ihr die üblichen Dinge wie Neustarten, Werkseinstellungen,... schon mal versucht habt, wäre die Frage, was für ein Router ihr vorher genutzt habt?

In manchen Fällen kann es wohl zu Problemen kommen, wenn man von Geräten mit DOCSIS 3.0 (wie die Connect Box oder die Fritzbox 6490) auf DOCSIS 3.1 (wie die Vodafone Station oder die Fritzbox 6591) wechselt. Es werden dann zusätzliche Kanäle verwende und bestimmte Signale sind dann "wichtiger", die vorher fast egal waren. Ich kann das technisch leider nicht genau erklären, aber es gibt da OSDM Frequenzen oder sowas (wenn einer mehr Ahnung von der Technik hat, gerne meine Begrifflichkeiten korrigieren), die dann richtig eingestellt werden müssen von einem Vodafone Techniker.

Heißt natürlich nicht, dass das defentitiv das Problem bei euch ist, aber diese Lösung ist mir öfter über den Weg gelaufen.

Gruß
Anela
2020-02-20T11:42:40Z
  • Donnerstag, 20.02.2020 um 12:42 Uhr

Hallo,


Ich hatte vorher die Connect Box und nun die Vodafone Station, wobei das für den Anwender doch eigentlich keine Rolle spielen dürfte.


Als ziemlich fragwürdig empfinde ich die Angabe im Vodafone Speedtest bei der zweiten Messung,

bei der die Leistung angegeben wird, welche am Router anliegt und gemessen wird. Mal abgesehen davon, das der Wert nahezu unverändert bleibt, habe ich, im Vergleich zur Fritzbox, keine Möglichkeit den Wert in der Box abzulesen. (Die Werte die dort bein systemcheck angegeben werden sind für mich kryptisch)


Grüße

Ralf

2020-02-20T11:51:34Z
  • Donnerstag, 20.02.2020 um 12:51 Uhr
Hallo Ralf,

ja, es sollte keine Rolle spielen. Aber sie tauschen die Geräte ja nicht grundlos aus. Die Vodafone Station unterstützt für das Kabelnetz einen neueren Standard als die Connect Box.

Diese zweigeteilte Messung macht Vodafone meines Wissens wegen der Routerfreiheit. Wenn Du einen eigenen Router nutzt, ist Vodafone nur verpflichtet, die Bandbreite bis zu Deinen Modem (im Router) bereitzustellen. Alles andere dahinter ist dann "Dein Bier". Wenn also die Bandbreite bis zum Modem stimmt und erst dahinter bis zu Deinen PC einbricht, ist das auf den eigenen Router zurück zu führen, was nicht mehr in der Verantwortung von Vodafone ist. Kommt hingegen am Modem schon zu wenig an, muss sich Vodafone darum kümmern.

Ist in Deinem  Fall natürlich "überflüssig", da die Vodafone Station ja von Vodafone bereitgestellt wurde, aber das ist der Grund dahinter.

Mir würde wirklich nur noch einfallen Vodafone zu kontaktieren, ihnen zu sagen was Du schon gemacht hast (Neustart, Werkseinstellungen, ...). Bei mir war es dann eigentlich immer so, das ich damit deren Todo-Liste schon abgearbeitet hatte und direkt ein Techniker geschickt wurde, was dann auch immer nötig gewesen ist.

Aber vielleicht hat ja jemand anderes noch eine guten Tipp.

Gruß
Anela
2020-02-20T11:59:51Z
  • Donnerstag, 20.02.2020 um 12:59 Uhr
Hallo Anela,

da ich momentan zu viel um die Ohren hab um auf einen Technikertermin eingehen zu können,
werde ich noch ein paar Tage abwarten und beobachten.

Es ist ja nicht so das ich kein Internet habe, mometan muß ich eben damit auskommen
Sobald ich aber wieder etwas mehr Zeit habe, werde ich mich mal mit der Hotline auseinander setzen.

Dank Dir

Ralf
2020-02-20T13:55:22Z
  • Donnerstag, 20.02.2020 um 14:55 Uhr

So, der Techniker war nun da. Das Ergebnis ist leider nicht so befriedigend. Der Techniker hat bei mir eine neue Kabeldose installiert und irgendwas am Verstärker verändert. Jedoch hat es nur bedingt was gebracht. Jetzt komme ich zwar öfters mal an die Geschwindigkeit ran, aber es ist immer noch sehr unstabil. Der Techniker konnte mir auch nicht sagen woran es liegt. Er denkt das es an Unitymedia liegt und nicht hier lokal am Kabel. (Der Techniker war nicht von Unitymedia, da das Netz hier durch eine andere Firma betrieben wird) Bin am überlegen, ob ich das ganze nicht doch lieber storniere, da ich mit meinem alten Vertrag stabile 430-450 Mbits hatte.


Anbei nochmal 2 Screenshots der Schwankung während eines Speedtests / Download. 

2020-02-20T14:01:36Z
  • Donnerstag, 20.02.2020 um 15:01 Uhr
Hallo Patrick,

das der Techniker nicht von Vodafone selbst war ist eigentlich normal. Sie beauftragen immer lokale Firmen, die für Vodafone die Serviceeinsätze übernehmen.

Der Techniker sollte das aber auf jeden Fall an Vodafone zurückmelden können, das auf Kundenseite, also bei Dir, alles in Ordnung ist und es wohl ein Problem mit dem Netz selbst zu sein scheint.

Natürlich kannst Du als Kunde das auch melden, aber wenn das der Techniker macht, hat das einfach einen anderen Charakter.

Ich befürchte, Dir bleibt keine anderen Wahl, als weiter dran zu bleiben. Das mit der Kündigung/Wideruf kannst Du natürlich probieren, aber es bleibt ein gewisses Restrisiko, dass das Problem dann trotzdem noch da ist.

Gruß
Anela