Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
rrettweiler

Umstellung am 1.3. von 100 Mbit auf den Tarif mit 200 Mbit

Ich habe am 18.1. einen álten Anschluss gekündigt und einen neuen zum 1.3. beauftragt. Seit dieser Zeit habe ich sehr starke probleme mit Fernsehen und Internet. Es war ein Techniker hier (vor 1 Woche) der hat was umgestellt und neu eingemessen. Keine besserung. Am 20.1. waren mit einem mal die HD Sender weg. Meine Internetgeschwindigkeit war gestört. Hotline angerufen mehr als einmal. Einer der Techniker hat dann festgestellt das auf meiner alten Box meine neue Karte gebucht war was so garnicht geht. der Techniker vor einer Woche stellte dann fest das die alte Fritzbox defekt ist. Also habe ich die neue (mittlerweile eingetroffen) angeschlossen. Sofort war die neue Leitungsgeschwindigkeit zu sehen (200 Mbit) und es funktionierte (für 5 Std). Ein mehrfaches messen der Geschwingigkeit brachte dann einmal einen Wert von 164 Mbit danach (Abstand 2 Stunden) nur noch 26 Kbit. Jemand eine Erklärung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2017-02-26T15:52:11Z
  • Sonntag, 26.02.2017 um 16:52 Uhr
Über Lan gemessen oder WLan?
2017-02-26T16:37:41Z
  • Sonntag, 26.02.2017 um 17:37 Uhr
Sowohl als auch . Permanente DNS probleme.
2017-02-26T18:08:19Z
  • Sonntag, 26.02.2017 um 19:08 Uhr
Wenn DNS-Probleme sind, dann hört sich das fast so an, als ob es hier ein Problem mit dem AFTR gibt.Die Anfrage von seitens IPv4 über IPv6.War vorher der 100er-Zugang über eine reine öffentliche IPv4-Adresse geschaltet? Kann das sein, dass die jetzt das auf DS-Lite umgestellt haben?

https://www.lancom-systems.de/docs/LCOS-Refmanual/9.10-Rel/DE/topics/lcos_ipv4_tunnel_ds-lite.html

Was mich wundert ist, warum geht ein Fritzbox kaputt, die sind eigentlich eher sehr zuverlässig.Ist da intern was umkonfiguriert worden? oder liegt ein Spannungsproblem vor, z.B. Haus,Erdung, Spannungsversorgung, Potentialausgleich. Das würde erklären, warum irgendwann das Netz immer langsamer wird, trotz Technikereinsatz und Pegelabstimmung.

Das können wieder 50 mögliche Faktoren sein..Als test, schalte mal das Wlan aus und gehe nur über Lan...
2017-02-26T18:20:50Z
  • Gelöschter Nutzer
  • Sonntag, 26.02.2017 um 19:20 Uhr
Wie in vielen anderen Geräten ist bei der Fritzbox die Stromversorgung der kritische Punkt.
Bei mir hat noch nie eine schlapp gemacht, aber z.B. mein Schwager hat innerhalb von 8 Jahren die dritte Stromversorgung, bei meiner Mutter ist es nach 10 Jahren die zweite

Defekt ist hier <> geht nicht mehr , sondern Funktionsstörungen
2017-02-26T19:29:55Z
  • Sonntag, 26.02.2017 um 20:29 Uhr
DNS server explizit eingestellt iPv4 und iPv6. Nicht die vom Provider genommen. Eigenes LAN und WLAN in Ordnung kleiner 1ms.  Ping und Pathping ins Internet sehr hoch größer 40ms. Aussetzer Statt vom Ziel vom Router das ein Verbindungsproblem Ricjtung Gegenstelle trotz durgehendem Tunnel. Hohe Fehlerkorrektor im VPN Tunnel (DS-Lite). Kann mir einer sagen ob die Routing Informationen bei Unitymedia über iPv4 oder iPv6 verteilt werden?
2017-02-26T19:34:16Z
  • Sonntag, 26.02.2017 um 20:34 Uhr
Zur Info: T-kom verlegt gerade neue Lichtwelle im Ort. Bis zum 18.1.2017 war 2 Jahre alles in Ordnung.