Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Venom

Typisches Problem! WLAN! 1000Cable

Hallo an alle,


wie in der Frage zu erkennen geht es um mein WLAN Signal welches kurz gesagt komplett wegbricht. Zur Zeit nutze ich die Vodafone Docsys Station 1000 Cable.


Per LAN Kabel funktioniert alles einwandfrei. Mit angegebener Bandbreite OHNE Probleme.


Aber das WLAN ist einfach Instabil. Ist ein WLAN Signal vorhanden ist dieses ausgezeichnet, allerdings bricht dieses in unregelmäßigen Abständen ( 5 Sek. bis 5 Min.) einfach komplett ab und bleibt dann auch für mehrere Sekunden bei 0. 


Ich habe sämtliche Tipps bereits befolgt und den Router an verschiedensten Plätzen aufgebaut. Kanäle Manuell bestimmt, beide Netzwerke getrennt und Endgeräte getrennt und verbunden.


Zu meiner bisherigen Erkenntnis ( BITTE nicht lachen ):


- Weniger Endgeräte = weniger Abbrüche ( zur Zeit sind 9 Geräte angeschlossen ) Habe ich alle Endgeräte getrennt kommt es nur noch alle paar Minuten zum Abbruch des WLAN Signals. Mit 9 Geräten am Netz habe ich meist kaum länger wie 10 Sekunden ein WLAN Signal.


- Das Problem tritt unabhängig von der Entfernung auf. Ich kann mit meinem Handy unmittelbar neben dem Router stehen und ich habe kein Netz mehr.


- Das Problem tritt verstärkt Mo - Fr 15:00 - 23:00Uhr und am Wochenende auf weshalb ich immer mehr den Verdacht hege die Störquelle bei einem Nachbarn zu suchen bzw. das Problem an der Auslastung in der  IPv6 Wolke liegt? ( 4 Nachbarn in angrenzenden Wohnungen )


- Repeater bringen nichts da auch diese das Signal komplett verlieren und sich nicht neu verbinden


- Wenn ich den Kanal manuell ändere werden mir in dem Programm "inSSIDer" zwei zusätzliche Netzwerke ohne Namen angezeigt die mitwandern!?!?! Ist dies Normal? Sendet der Router 2 weitere "unsichtbare Netzwerke"? Witzigerweise sind diese beiden "unsichtbaren" WLAN Signale ohne Probleme 😞


- Das 5ghz Netz funktioniert scheinbar einwandfrei.


- Das Problem tritt seit Jahren auf ( bis vor kurzem aber durch buffer und co nicht großartig spürbar )und wird mit jedem Speed Upgrade bei Unitymedia schlimmer. Nun ist es so weit fortgeschritten das wir schon lieber Mobile Daten mit unseren Handys nutzen als das WLAN Signal


- ich nutze eine AMAZON doc und 3 AMAZON FIRE TV STICKS. Können die zu Problemen und Abbrüchen führen? 


Ja so sieht das ganze nun aus.


Ich bin mit meinem Latein am Ende. Vielleicht hat jemand eine IDEE?


PS: Kennt sich jemand mit Industriell genutzten WLAN Antennen aus? Kann mir hier niemand helfen ist dies meine letze Lösung! Dann brate ich mein WLAN Signal bis in die Nachbarstraße!

😅

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2020-04-21T09:12:13Z
  • Dienstag, 21.04.2020 um 11:12 Uhr
Deaktiviere das WLAN
Verwende einen Accesspoint (über LAN)

Dateianhänge
    😄