Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dennis45

Trotz WLAN keine Verbindung zum Internet

Seit heute habe ich Probleme mit unserem WLAN. Ich habe eine Verbindung zur connectbox aber kein Internet. Komischer weise funktioniert nur mein Gast Zugang aber nichts geht sonst. Mein Haupt Zugang funktioniert überhaupt nicht mit keinem Gerät 


Ich bekomme immer diese Nachricht 

Gute Verbindung / Probleme mit Internet 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-12-04T08:26:31Z
  • Dienstag, 04.12.2018 um 09:26 Uhr
Hallo Dennis45!

Hast du die Connect Box schon mal neu gestartet? Meist lässt sich sowas durch eine Stromreset einfach beheben. Du kannst auch erstmal testen, ob sich die Benutzeroberfläche der Connect Box überhaupt aufrufen lässt. Tippe dazu in den Browser 192.168.0.1 ein, dann landest du auf der Benutzerobfläche. Lässt diese sich nicht aufrufen, mach wie gesagt erst einen Stromreset.
Bringt alles keine Besserung, dann bleibt dir nur noch der Weg zum Support über unsere Homepage per Chat.


Liebe Grüße
Suse
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2018-12-01T11:13:24Z
  • Samstag, 01.12.2018 um 12:13 Uhr
Hallo Zusammen,

Ich habe genau das gleiche Problem. Wäre froh wenn hier jemand weiß woran es liegt.
2018-12-01T11:23:12Z
  • Samstag, 01.12.2018 um 12:23 Uhr
HeBe

Ich habe mich in unserem Router eingeloggt und habe meine WLAN neu benannt mit dem selben Passwort jetzt läuft es wieder gut.
2018-12-01T12:44:56Z
  • Samstag, 01.12.2018 um 13:44 Uhr
Hi, viele Dank für die schnelle Rückinfo. Das hat bei mir leider nicht geklappt. Muss ich wohl noch weiter probieren.
Richtige Antwort
2018-12-04T08:26:31Z
  • Dienstag, 04.12.2018 um 09:26 Uhr
Hallo Dennis45!

Hast du die Connect Box schon mal neu gestartet? Meist lässt sich sowas durch eine Stromreset einfach beheben. Du kannst auch erstmal testen, ob sich die Benutzeroberfläche der Connect Box überhaupt aufrufen lässt. Tippe dazu in den Browser 192.168.0.1 ein, dann landest du auf der Benutzerobfläche. Lässt diese sich nicht aufrufen, mach wie gesagt erst einen Stromreset.
Bringt alles keine Besserung, dann bleibt dir nur noch der Weg zum Support über unsere Homepage per Chat.


Liebe Grüße
Suse
2018-12-04T12:44:39Z
  • Dienstag, 04.12.2018 um 13:44 Uhr
Hi Suse, hat geklappt.hätte man auch früher drauf kommen können
Danke und Gruß