Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
thomasstoeber61

Trotz LAN-Kabel schlechte Werte, was nun?

Ich habe den 2play400 Der Rechner ist per Kabel mit der Connect Box verbunden, leider ist die Internet Verbindung ein Trauma. Der Speed test fällt unterschiedlich aus, meist ist der Wert 35,8 mbits, der höchste Wert lag bei 128 mbits woran kann das liegen. Bis zum Modem kommen 415 mbits an. So lautet die Angabe ........

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-12T09:46:46Z
  • Dienstag, 12.12.2017 um 10:46 Uhr
Wenn bis zur ConnectBox 415 Mbit ankommen, hängt es an deinem Heimnetzwerk oder du hast einen IPv6-Anschluss mit DS lite und nur die IPv4-Anfragen hängen derart lang, weil das AFTR völlig überlastet ist.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
Richtige Antwort
2017-12-12T09:46:46Z
  • Dienstag, 12.12.2017 um 10:46 Uhr
Wenn bis zur ConnectBox 415 Mbit ankommen, hängt es an deinem Heimnetzwerk oder du hast einen IPv6-Anschluss mit DS lite und nur die IPv4-Anfragen hängen derart lang, weil das AFTR völlig überlastet ist.
2017-12-12T10:08:52Z
  • Dienstag, 12.12.2017 um 11:08 Uhr
Wahrscheinlich ein Fehler in der Messmethode zwischen Client und ConnectBox. Auch sind ja wieder keine Infos zum Betriebssystem, oder Pc-Typ,etc etc. zzZz
2017-12-12T12:01:17Z
  • Dienstag, 12.12.2017 um 13:01 Uhr
Okay, erstmal danke Torsten,
Kann ich selber an dem Anschluss eine Veränderung vornehmen.
2017-12-12T14:14:32Z
  • Dienstag, 12.12.2017 um 15:14 Uhr
Nein, das kannst du leider nicht. Außer der Kontrolle aller Kabel, einem Neustart (Stromreset) oder dem Laden der Werkseinstellungen (Werksreset) kannst du nichts selbst tun. Da musst du die Störung melden, damit die UM-Technik sich das ganze mal ansieht und ggfs. einen Techniker zu dir disponiert.