Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
nele55

Technicolor 7200 Modem - Wlan lässt sich nicht deaktivieren

Guten Tag. Bin mit den Nerven am Ende bzgl. einer dermaßen aus meiner Sicht simplen Sache.


Wie deaktiviere ich dieses verdammte Wlan? Im Konfigurationsbereich habe ich bei beiden Werten, also 2 und 5 GHz, auf deaktiviert eingestellt und alles gespeichert - das Wlan läuft weiter. Habe ebenfalls auch das Modem selbst Mal ganz vom Strom genommen und erneut angeschlossen - wie von UM empfohlen - nichts hilft.


Wo könnte ich hier noch was übersehen haben?


Bin dankbar für jeden Tipp.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
14 Kommentare
2018-10-02T07:28:32Z
  • Dienstag, 02.10.2018 um 09:28 Uhr
Mit draussen meine ich den Bereich ausserhalb der Wohnung. Auf der Strasse, in der Stadt etc.

Interessante Idee mit dem Knopf. Werde Mal spàter ausprobieren, ob das WLAN jetzt bei dem deaktivierten WifiSpot auftaucht.
2018-10-02T08:03:31Z
  • Dienstag, 02.10.2018 um 10:03 Uhr
Ich versuche mal, das "draussen" zu erklären:
Mit den Wifispot-Zugangsdaten kannst du mit deinem Smartphone überall kostenlos Internet nutzen, wo ein Wifispot (Unitymedia Wifispot) verfügbar ist. Das sind private Router von anderen Kunden.
Im Gegenzug stellst du deinen Router als Wifispot zur Verfügung, den andere zum gleichen Zweck nutzen können.
Dieser Wifispot hat mit deinem lokalen WLAN nichts zu tun. Selbst der Internetzugriff läuft separat.

Übrigens läßt sich am WLAN des TC7200 sehr viel einstellen oder vermurksen.
Jedenfalls deutlich mehr, als in den Connectboxen und Fritzboxen.
Der Nachteil liegt darin, dass man nur eintweder 2,4 GHz oder 5 GHz machen kann.
In wie weit das in der Praxis umgesetzt ist, ist eine andere Sache.

Ich mag weder TC7200 noch Connectbox und verwende lieber eine eigene 6490 (schon wegen der Telefon-Features). Seltsamerweise kann ich trotzdem Wifispot nutzen.
2018-10-02T10:16:41Z
  • Dienstag, 02.10.2018 um 12:16 Uhr
@nele55 DU hast die Lösung "durch Zufall" gefunden...?
Nachdem ich dir zuvor *genau dies* als mögliche Lösung beschrieben habe...?
2018-10-02T10:32:53Z
  • Dienstag, 02.10.2018 um 12:32 Uhr
oh Chris, sorry!.. Du hast recht - es stand doch in deinem Beitrag, dass ich mich an dieses WifiSpot versuchen sollte - ich habe diesen Tipp erstmal voll ausgeblendet, weil ich keinen Zusammenhang zwischen Wlan und Spot erkennen konnte. Mein Fehler!..