Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Predi

Täglich zur selben Zeit Upload weg

Hallo liebe Community, ich habe jeden Tag von ca. 20:15 bis 20:45 Uhr quasi keinen Upload. Das ist ziemlich ärgerlich, da ich Abends gerne mal selber auf Twitch streame. Zu der Zeit zeigt auch jeder Speedtest aus dem Netz dasselbe Problem. Der Upload schwankt zwischen Vollspeed und 0 und das gefühlt im Sekundentakt :/ Ich weiß zwar, dass Kabel "shared medium" ist und ja 20:15 Uhr ist "primetime" aber es kann doch nicht sein, dass ich wirklich täglich mit demselben Problem zur selben Uhrzeit zu kämpfen habe. Der DL ist in der Zeit eigentlich stabil und auch sonst habe ich idR eher weniger Probleme mit der Leitung. Könnte das Problem sonst irgendwo dran liegen? Ich nutze die Fritzbox 6490cable MfG Predi

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2017-12-16T20:35:03Z
  • Samstag, 16.12.2017 um 21:35 Uhr
Schaltet sich um diese Zeit irgendein Gerät im Haus ein, das eine Störung verursachen kann, zB Heizung oä?
2017-12-17T12:33:22Z
  • Sonntag, 17.12.2017 um 13:33 Uhr
Hallo Torsten,

hmm nicht das ich wüsste...um diese Uhrzeit könnte sie höchstens ausgehen statt an Was wären denn sonstige Störquellen?
Kann Unitymedia durchchecken ob die Leitung zu der Uhrzeit einknickt oder ob es tatsächlich störungsbedingt ist?
Ich hab gestern Nachmittag mal den Onlinezähler der Fritzbox zurückgesetzt, um zu gucken ob irgendein Gerät Traffic verursacht aber als ich heute morgen geschaut habe waren keine großen Mengen gesendeter Daten aufgezeichnet worden...also wenn kein Gerät läuft gibt es scheinbar keinen Traffic
2017-12-17T12:43:12Z
  • Sonntag, 17.12.2017 um 13:43 Uhr
Eine derartige Auslastung im US ist praktisch nicht möglich. Auf die Tatsache hin, dass es wirklich immer die gleiche Zeit ist, liegt der Verdacht nahe, dass es sich um eine Einstrahlung handelt, die zeitbedingt auftritt.

MfG
2017-12-17T12:57:17Z
  • Sonntag, 17.12.2017 um 13:57 Uhr
Okay das klingt ja zumindest vorab "behebbar". Wenns die Leitung wäre müsste ich quasi warten, bis das Netz ausgebaut wird

Was könnte eine solche Störung auslösen (abgesehen von der Heizung)? In welchem Radius müsste ich gucken? Ich wohne ein einem freistehenden Haus...könnte das auch von den Nachbarn kommen? Der Hausübergabepunkt bei uns ist im Waschkeller und die Fritzbox hängt (5m weiter) im Keller neben der UV.

Kurzes Update: Die Heizung läuft von morgen 05:30 Uhr bis Abend 21:30 Uhr...das sollte nicht das Problem sein..klar die Pumpe läuft zwischendurch mal aber auch nie fix von ~20:15 bis 20:45 Uhr ;D

Vielen Dank auf jeden Fall schon mal
2017-12-18T17:49:03Z
  • Montag, 18.12.2017 um 18:49 Uhr
Hat sonst noch jemand ne Idee? Ich werde heute mal nen Zweit-PC austesten und sonst die Tage mal div. Sicherungen raushauen ;D

Könnte generell der Platz neben der UV schuld sein? Dann ist nur die Frage warum zu dieser gewissen Uhrzeit...Fragen über Fragen
2018-01-09T19:27:50Z
  • Dienstag, 09.01.2018 um 20:27 Uhr

Muss den Thread wieder ausbuddeln und weiter nach Hilfe fragen...zwischen den Jahren hatte ich nen Techniker Zuhause, welcher die Fritzbox neu eingependelt hat und auch sonst 2-3 kleine Änderungen vorgenommen hat. Zunächst habe ich gedacht, dass das Problem etwas besser geworden ist aber Pustekuchen..seit 27 Minuten heute ist der Upload einfach mal wieder komplett tot.

Hat jemand zufällig noch Tipps parat?

2018-01-09T19:46:20Z
  • Dienstag, 09.01.2018 um 20:46 Uhr
Was sagt denn der Log der Fritzbox?
2018-01-09T20:00:33Z
  • Dienstag, 09.01.2018 um 21:00 Uhr
Die Logs der Fritzbox sehen alle soweit in Ordnung aus. Bei Bedarf kann ich auch Screenshots anhängen.
Habe gerade auch parallel mit der Hotline telefoniert. Ich möge jetzt die nächsten 2-3 Tage zur besagten Uhrzeit den Speedtest von Unitymedia nutzen, da die Kollegen wohl auf diese Tests zugreifen können. Eine richtige Idee hatte der Mensch leider auch nicht, da das Problem sehr speziell ist (selbe Uhrzeit und immer nur der Upload betroffen)
Ich hatte zeitgleich auch mal den Task Manager offen um zu prüfen, ob irgendeine Anwendung ebenfalls Traffic verursacht aber auch da Fehlanzeige. Da der Spuk ja heute schon wieder vorbei ist (20-21 Uhr) werde ich morgen mal das Patchpanel tauschen und den Rechner direkt auf die Box hängen