Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Chris799

T3 Timeout und Erfahrungen mit dem Kundenservice

Nun habe ich mal wieder das Problem mit meinem Downstream und leider ist der Kundenservice über die Hotline wie üblich wirklich gruselig:


Ich bin zum CTMS mit 225Mbit verbunden (200/10 Vertrag) und habe seit November immer mal wieder massenhaft Fehler auf dem Downstream. Lt. Speedtest kommen dann nur ~15-20 Mbit an. Fritzbox meldet mir Fehler wie "RCS Partial Service", "Lost MDD Timeout", "No Ranging Response Received - T3 time-out".


Anfang Dezember hat UM hier in der Strasse rumgewerkelt und danach ging es wieder bis vorgestern. 


Der Kundenservice über Hotline ist ja leider wirklich grauenhaft. Die Mitarbeiter dort haben anscheinend Null Ahnung und außer einem Neustart des Routers wird ja auch keine Lösung vorgeschlagen. Nach meinem Anruf gestern wurde angeblich ein Störungsticket erstellt, heute beim nächsten Anruf konnte der Kollege jedoch keines finden. Ich sollte mindestens 2 Speedtests im Abstand von 4 Stunden machen und mich morgen noch einmal melden.


Ernsthaft?! 


Ich habe über die letzten Wochen immer wieder einmal Speedtests über die UM-Seite gemacht um meinen Downstream zu testen bzw. wenn es mir vorkam, dass die Leitung Probleme macht. Aber angeblich findet der Mitarbeiter diese nicht in der Datenbank - seltsam: Ich sehe diese Tests jedoch in meinem Verlauf.


Ich kann verstehen, dass die Mitarbeiter an der Hotline versuchen, die "kleinen" Fälle, die eventuell mit einem Routerneustart behoben werden können, abzufrühstücken aber wenn ich höre, dass ich mein LAN-Kabel tauschen soll oder evtl. doch über WLAN verbunden wäre, dann fliegt mir der Hut weg! 


"A station maintenance session consists of a Range Request sent from a cable and a Range Response sent by the CMTS.  The CMTS analyzes the signal quality of the Range Request message and sends back any necessary RF adjustments in the Range Response message.  This "handshake" between every cable modem and the CMTS must occur once every 30 seconds as dictated by the DOCSIS specification."


"...the CMTS sends a RNG-RSP message back to the cable modem with any necessary corrections.  This provides for a certain amount of "self-healing" in a DOCSIS network to make up of what are called "diurnal" or daily changes in the HFC network which change RF attenuation and gain.  Additionally, subscribers may move a cable modem, eMTA, or DOCSIS enabled settop box to a new location in their home having added attenuation."


Hier scheint ja einfach eine Synchronisation zwischen Router und CTMS nicht zu funktionieren, was die Fehler auf der Leitung produziert und somit den Downstream in die Knie zwingt. Da soll mir doch bitte niemand mit LAN-Kabel tauschen kommen. 


Da bleibt mir wohl leider nichts anderes übrig, als morgen wieder mal mit den erfahreneren Chat-Mitarbeitern zu schreiben, damit das Problem endlich gelöst wird. Wenn nicht überlege ich wirklich wieder zurück zur Telekom zu gehen. So viele Probleme wie zur Zeit mit UM hatte ich dort auch nicht.


Wirklich enttäuschend!


LG


Chris



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
13 Kommentare
2020-01-16T20:40:36Z
  • Donnerstag, 16.01.2020 um 21:40 Uhr
Völlig unerwartet hatte ich heute eine Wurfsendung von Unitymedia NRW GmbH im Kasten mit der Info dass sie in 2 Wochen kommen und unsere gesamte Wohnanlage „auf den neuesten Stand der Multimediatechnik“ bringen wollen. Konkret wollen sie sämtliche TV-Dosen tauschen... es bleibt spannend.
Bin noch unschlüssig, ob das Zufall ist oder eine Reaktion auf die großen Probleme die (vielleicht nicht nur) ich über den Jahreswechsel hatte.
2020-01-16T21:17:22Z
  • Donnerstag, 16.01.2020 um 22:17 Uhr
@Pretender78:


Ich war jahrelang zufrieden mit Unitymedia. Die Leitung lief immer störungsfrei. Und wenn es ein Problem gab, wurde es recht schnell gelöst. Nur momentan ist der Wurm drin. 


Ich hatte vor meinem Umzug 2013 eine DSL 1000 Leitung auf dem Land und somit einen Download von 240kb/s. Da war eine 100MBit-Leitung über Unitymedia natürlich ein Traum und ich meine damals konnte auch kein DSL-Anbieter da mithalten. Mittlerweile sind die in Sachen Geschwindigkeit ja ordentlich nachgezogen.


Die Kabeltechnik scheint aber wirklich da viel anfälliger zu sein, da das Modem ja ständig Signalpegel anpassen muss und was weiss ich nicht alles. Mal sehen ob UM das hinbekommt... wenn nicht dann wandere ich wirklich wieder zu einem DSL-Anbieter.


Obwohl... bei uns im Supermarkt stehen immer ein paar Fuzzis von Deutsche Glasfaser rum und werben um die Gunst der Kunden


@sinistar878:


Technik war da und meinte dass das Signal schon schlecht im Haus ankommt und bereits eine Muffe im Gehweg ausgetauscht wurde.... da müsste wohl noch irgendwo auf dem Weg in den Hausverteiler ein Problem sein. Dann rief mich wieder ein Techniker an und meinte sie wüssten nicht, wo noch eine defekte Muffe sein könnte. Gut, das ist jetzt ja nicht mein Problem


Ich warte einfach mal ab und schaue was sich tut. Und wenn alles wieder funktioniert, melde ich mich beim Kundenservice zwecks Gutschrift - bin aber zur Zeit recht gelassen, die Werte sind im Moment recht gut wenn ich Speedtest mache. Vielleicht haben sie das Problem schon gelöst, leider bekommt man ja kein Feedback.

2020-01-27T18:08:28Z
  • Montag, 27.01.2020 um 19:08 Uhr
So jetzt hier noch mal ein Update. Von Unitymedia habe ich nichts mehr gehört, aber das Störungsticket lief ja dann mittlerweile auf einen Nachbarn im Haus, der ebenfalls die gleichen Probleme hatte.

Seit etwas über einer Woche läuft wieder alles so wie es soll und der letzte Eintrag "No Ranging response received" im Log der Fritz Box ist vom 19.01.2020. Anscheinend ist Unitymedia dann doch recht fix tätig geworden. 

Dateianhänge
    😄