Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Plutno

Stündlich geht das Internet aus

Guten Tag Unitymedia-community, Ich habe schon ca. 6Monate die Connect Box und bin nicht so zufrieden, weil das Internet stündlich für mehrere Sekunden ausgeht. Mein Sohn beschwert sich noch dass das Internet nicht so schnell ist.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-08T14:26:08Z
  • Freitag, 08.12.2017 um 15:26 Uhr
Weil ich die CB selber habe weis ich das sie die 120 MBit hin bekommt. Bei mir ist sie auch manchmal etwas schneller. Um das zu erreichen müssen die Endgeräte aber auch in der Lage sein die schnelle Leitung zu empfangen. Wegen den Abbrüchen schlage ich vor die Box mal zu resetten und dann die Geräte neu an die Box anmeldend. Es ist lästig und aufwendig, ich weis. Wenn das dann immer noch so schlecht ist kontaktiere den Kundendienst. Bei meiner ersten CB hatte ich die gleichen Probleme und habe dann eine neue bekommen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2017-12-08T13:35:01Z
  • Freitag, 08.12.2017 um 14:35 Uhr
Etwas mehr Infos wäre hilfreich.

- Welcher Tarif?
- Was sagt der Speedtest? (an einem PC messen, der über Kabel mit der Connect Box verbunden ist)
https://speedtest.unitymedia.de/
2017-12-08T14:01:40Z
  • Freitag, 08.12.2017 um 15:01 Uhr
120COMFORT 2Play
23.566kbits pro sek - Dowload
6.146kbits pro sek - Upload
21 ms
2017-12-08T14:11:52Z
  • Freitag, 08.12.2017 um 15:11 Uhr
Ok.
Gibt es die Möglichkeit, einen weiteren/anderen PC/Notebook per LAN-Kabel anzuschließen und dort die Werte zu verifizieren?
Richtige Antwort
2017-12-08T14:26:08Z
  • Freitag, 08.12.2017 um 15:26 Uhr
Weil ich die CB selber habe weis ich das sie die 120 MBit hin bekommt. Bei mir ist sie auch manchmal etwas schneller. Um das zu erreichen müssen die Endgeräte aber auch in der Lage sein die schnelle Leitung zu empfangen. Wegen den Abbrüchen schlage ich vor die Box mal zu resetten und dann die Geräte neu an die Box anmeldend. Es ist lästig und aufwendig, ich weis. Wenn das dann immer noch so schlecht ist kontaktiere den Kundendienst. Bei meiner ersten CB hatte ich die gleichen Probleme und habe dann eine neue bekommen.
2017-12-08T14:34:16Z
  • Freitag, 08.12.2017 um 15:34 Uhr

Erstmal sollte man die eigenen Gräte und eine falsche Konfiguration ausschließen. Dann man man den Kundenservice kontaktieren.