Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Madix1990

Störung, Totalausfall Internet

Hallo,


Leider streikt meine Inet Verbindung seit letzten Samstag komplett, nach Neustart der Connect Box, Leuchten nur das WLAN und Internet Zeichen grün, die Verbindung funktioniert meistens weiterhin nicht oder evtl. Für zwei bis drei Minuten, dann ist die Verbindung wieder weg. 

Einen Speedtest konnte ich deswegen leider nicht ausführen,beim ping test wurde mir auch nur die Zeit Überschreitung angezeigt, und auch mit den Einsatz von Wireshark, konnte ich das Problem nicht identifizieren. Die Kabel an der Box und an der Dose sind auch richtig angeschlossen, und es besteht kein Kontakt Abbruch oder ähnliches. Auch den Verteiler Kasten Im Keller habe ich mir mal kurz angeschaut, aber sehe ich keine losen Kabel oder ähnliches. Die Störung ist bereits gemeldet, und ein Techniker Termin für Freitag angesetzt. Wollte nur mal fragen ob jemand noch eine Idee hätte woran das liegen könnte? Da ich eig auch aus dem Homeoffice arbeite, wäre es schön vor Freitag eine Lösung zu finden.


Vielen Dank & Mit freundlichen Grüßen, 


Matthias 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-11-06T20:08:41Z
  • Mittwoch, 06.11.2019 um 21:08 Uhr
Ich denke, du kannst nichts anderes tun als abzuwarten.

TV läuft aber alles?


PS: Die CB dankt es dir sicher ab und an mal gesäubert zu werden.

1 weiterer Kommentar
Richtige Antwort
2019-11-06T20:08:41Z
  • Mittwoch, 06.11.2019 um 21:08 Uhr
Ich denke, du kannst nichts anderes tun als abzuwarten.

TV läuft aber alles?


PS: Die CB dankt es dir sicher ab und an mal gesäubert zu werden.

2019-11-06T20:11:44Z
  • Mittwoch, 06.11.2019 um 21:11 Uhr
Ist in den LAN-Buchsen etwas eingesteckt? Wenn ja, mal abziehen und Connect Box neu starten.

MfG

Dateianhänge
    😄