Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Xaka

Störung oder Connect Box kaputt ?

Hallo,

seit gestern habe ich Probleme mit der Connct Box. Sie wält sich nicht mehr ins Internet ein. Ich habe es schon mehrfach mit einenfachem ausmachen und später auch mit Stecker ziehen und einmal mi Reset versucht den Fehler zu beheben. Das hat leider alles nicht geholfen.

Aktueller Stand: Wenn ich die Box starte, blickt die Power Anzeige grün und blickt, später dann auch Anzeigen für Wlan und Intenet. Nach ein paar Minuten beruhigt es sich, die Power Anzeige wird weiß und Wlan und Internet leuchten grün, hören aber auf zu blinken. Eigentlich sollten die beiden Anzeigen ja komplett ausgehen... Versuche ich nun über Hany oder Laptop mich mit dem WLAN zu verbinden, finde ich zwar den Router, kann mich auch verbinden, kriege aberdie Meldung 'Internet eventuell nicht verfügbar' und 'verbinden sie sich mit einem anderen Netz'.

Gibt es etwas, dass ich noch versuchen kann um die Störung zu beheben, oder ist evnetuell die Connect Box nicht mehr in Ordnung (halbes Jahr alt). Oder muss da ein Techniker kommen und sich das anschauen, um festzustellen was da nicht mehr funktioniert ?

Vielen Dank im Voraus

VG 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-02-09T19:59:24Z
  • Samstag, 09.02.2019 um 20:59 Uhr
So wie du das schilderst, liegt wohl eine Störung vor, die du melden solltest. Vielleicht hat jemand eine Idee, was du außer den von dir geschilderten Dingen noch versuchen könntest.
2019-02-12T12:23:43Z
  • Dienstag, 12.02.2019 um 13:23 Uhr
Hey Xaka,

das klingt eher nach einer Störung.
Kontaktier uns bitte direkt, am besten per Chat auf unserer Website oder
per PN auf Facebook/Twitter an @UnitymediaHilfe.

Gruß Bataa