Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Burny

[Störung] Mögliche Internetstörung...oder doch alles normal?

Hallo,


seitdem ich nach einem Umzug zu Unitymedia gewechselt bin (März 2019), werde ich das Gefühl nicht los, dass irgendetwas mit der Internetverbindung nicht stimmt.


In Online Spielen (csgo, BFV...) bemerke ich das durch Verzögerungen/Lags, auf Youtube und Co. durch ungewöhnlich lange Ladezeiten (wenn auch eher selten). Einige Speedtests von Unitymedia haben schon gezeigt, dass die bestellte Geschwindigkeit von 150Mbits nicht regelmäßig vollständig ankommt.


Neuerdings wird auf der Connect Box Übersicht unter Status auch öfter "Partieller Server (DS)" angezeigt.


Ich hab mal ein paar Screenshots von den Netzwerklogs hochgeladen. 


Ich hab auch mal den pingplotter ausprobiert, habe diesbezüglich aber noch wenig Erfahrung und weiß daher nicht um dessen Informationsgehalt. Den Router selbst hab ich auch schon über einen längeren Zeitraum angepingt, da gab es keine Paketverluste mit -l 1250.


Außer regelmäßig die Connect Box neuzustarten hab ich noch nichts veranlasst.


Ich bin für jeden hilfreichen/fachkundigen Kommentar sehr dankbar!  



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-04-10T09:56:43Z
  • Mittwoch, 10.04.2019 um 11:56 Uhr
Hey Burny,

normal sollte das so nicht sein. 
Bitte kontaktier uns mal direkt. Am besten per Chat oder PN auf Facebook/Twitter an @UnitymediaHilfe.

Gruß Bataa


Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2019-04-10T09:56:43Z
  • Mittwoch, 10.04.2019 um 11:56 Uhr
Hey Burny,

normal sollte das so nicht sein. 
Bitte kontaktier uns mal direkt. Am besten per Chat oder PN auf Facebook/Twitter an @UnitymediaHilfe.

Gruß Bataa


2019-04-16T15:11:57Z
  • Dienstag, 16.04.2019 um 17:11 Uhr

Hallo Bataa,


vielen Dank für erstmal Deine Antwort.


Vor ein paar Tagen kam ein Techniker und hat sich die Leitung angeschaut. Er konnte nichts feststellen und hat mir erstmal einen neuen Router da gelassen.


Ich werde das ganze weiter beobachten. Er hat mir diesbezüglich empfohlen eine voice session bei Unitymedia anzufragen, um Störungszeitpunkte abzugleichen.


Noch eine Frage zu deiner Antwort: war das "nicht normal" auf den Inhalt meines Textes oder den Werten aus dem Anhang bezogen? 


Beste Grüße

Burny