Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Toasterkoch

Starke Ping-Einbrüche zu Stoßzeiten (Abends + am Wochenende)

Hallo Community!

Leider konnte mir per Unitymedia-Hotline bisher nicht weitergeholfen werden, da man dort angeblich keine Probleme sehen kann. Deshalb frage ich nun euch, vielleicht kommen euch die Probleme bekannt vor oder ihr habt Lösungsansätze - für alles wäre ich dankbar.

Ich nutze 2Play 120.000 mit der Connectbox (Kabel) seit etwa 3 Jahren und war damit auch immer sehr glücklich. Seit etwa 3 Monaten allerdings habe ich starke Geschwindigkeitseinbußen zu den Zeiten, zu denen (so vermute ich) die meisten im Haus (6-Parteien Haus) oder in der Nachbarschaft im Internet unterwegs sind, d.h. abends und/oder am Wochenende. Vormittags oder nachts sind generell keine Probleme zu verzeichnen.

Tatsächliche Werte des Unitymediaspeedtests:

Vormittags: 130mbit/s, 14ms Latenz (TOP!)
Abends: 9,6 mbit/s, 16ms Latenz
Sonntag Abends: 1,3 mbit/s, 400ms Latenz

Konkretes Beispiel: Eine Runde DOTA online ist mit einem 40er Ping abends einigermaßen spielbar, sobald meine Frau aber nur ihren Browser im
Handy öffnet, geschweigedenn ein Video per Youtube oder Netflix streamt
(720p), fliegt der Ping auf 400-500 hoch. Das war vor drei Monaten alles
überhaupt kein Problem.
Die einzige Änderung, die es
seitdem gibt, ist folgende: Eine neue Familie ist vor etwa 3 Monaten
im Haus eingezogen. Im Haus gibt es im Keller einen Unitymedia-Anschluss. Kann
es sein, dass sie den "Gesamtfluss" im Haus dadurch verringert haben?

Trotzdem:
Ich zahle ja meine 130mbit/s, dann möchte ich sie auch gerne bekommen.
Selbst die Hälfte müsste wohl ein Online-Spiel + Videostream locker
möglich machen. Wir reden hier schließlich nicht von 4K oder ähnlichem.

Nun las ich bei euch und auf anderen Websiten vom PUMA6-Bug. Kann es damit etwas zu tun haben? Falls ja, muss nicht Unitymedia dafür aufkommen? Ich mein - ich zahle für etwas, das ich nicht bekomme...

Bisher wollte man mir bei der Hotline nur Connectbooster oder einen besseren WLAN-Router andrehen. Da ich aber mit dem Kabel drin bin und direkt neben dem Router sitze (kurzes Kabel), dürfte das wohl nicht das Problem lösen und wäre außerdem mit Mehrkosten verbunden.

Ich bedanke mich bei allen Antworten und Hilfen!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-01-29T09:04:34Z
  • Dienstag, 29.01.2019 um 10:04 Uhr

Der Puma 6 Bug kennt keine Sonntage.


Das klingt nach einer Überlastung der Leitung zu Stoßzeiten.


Wenn eine neue Familie hinzugezogen ist und sich auch an der Leitung angeklemmt hat, dann könnte das ein Grund sein. Wer weiß, was die alles an Abzweigungen an die TV-Dosen hingeklatscht haben.


Der UM Techniker soll kommen, die Leitung messen und die Fehlerquelle beseitigen!

Falls im Keller kein Verstärker ist, wird es spätestens jetzt Zeit.

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2019-01-29T09:04:34Z
  • Dienstag, 29.01.2019 um 10:04 Uhr

Der Puma 6 Bug kennt keine Sonntage.


Das klingt nach einer Überlastung der Leitung zu Stoßzeiten.


Wenn eine neue Familie hinzugezogen ist und sich auch an der Leitung angeklemmt hat, dann könnte das ein Grund sein. Wer weiß, was die alles an Abzweigungen an die TV-Dosen hingeklatscht haben.


Der UM Techniker soll kommen, die Leitung messen und die Fehlerquelle beseitigen!

Falls im Keller kein Verstärker ist, wird es spätestens jetzt Zeit.

2019-01-30T17:24:36Z
  • Mittwoch, 30.01.2019 um 18:24 Uhr
Danke für die Hilfe. Dann hoffe ich mal, dass ein Techniker zu einer Stoßzeit kommen kann, sodass er das Problem auch gleich "live" sieht. Ich werde berichten, was das Ganze am Ende ergibt.