Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
gekoxtjoker

Ständiger Paketloss mit Unitymedia Kabel, Online Games unspielbar

Hallo Zusammen,

ich bin im Januar von DSL zu Kabel gewechselt. Techniker war da und hat alles eingerichtet. Seitdem kam es zu starkem rubberbanding/Paket Loss im Spiel, (LoL, Pubg, Cod etc.) Daraufhin habe ich eine Störung gemeldet und Anfang Februar kam der erste Techniker. Der hat alles getestet und hat natürlich festgestellt es läuft alles super Er konnte mit Ping Problemen Paket Loss auch nicht viel anfangen. Nachdem ich dann weiter Störungen gemeldet habe und von Techniker Telefonat zu Techniker Telefonat bin hat sich bis heute nichts geändert. 
Es wurde die komplette Anlage Anlage ab Verstärker im Keller getestet, keine Ahnung ob auch auf Paket Loss, es gab eine neue Vodafone Station, das Ding mit dem Design Award, und nach dem der Tausch auch nicht geholfen hat habe ich mir eine 6490 hingestellt. 
Ich habe verschiedene Computer getestet verschiedene Lan Kabel, 3 verschiedene Router und 3 verschiedene Techniker. Der letzte war wirklich fähig und hat als erster mein Problem verstanden, leider konnte auch er mir nicht helfen. 
Man muss dazu sagen seit Januar wo wirklich alles unspielbar war hat sich was getan. Es ist mittlerweile nur noch alle 2 Minuten mal für 1-5 Sekunden .... 

Da mir scheinbar niemand bei Unitymedia helfen möchte habe ich Ende April eine außerordentliche Kündigung verschickt. Dennoch wäre mir sehr viel daran gelegen wenn die InternetVerbindung die ich hier habe per Kabel funktionieren würde !!! Deshalb verfasse ich heute den Eintrag hier und hoffe ich finde jemanden der sich meinen Fall anguckt und mehr von der Materie versteht als ich es tue. 
Ich habe insgesamt 15 Stunden diverse Foren Einträge gewälzt und alles was als Lösung beschrieben wird getestet. Ohne Erfolg. Auch das mit dem Neustart hat nie etwas gebracht. 

Ich wäre riesig dankbar wenn mir jemand helfen kann. Mittlerweile würde ich dafür sogar Geld zahlen ! ufff .. 

Und falls das jemand von Unitymedia auch lesen sollte kontaktiert mich doch mal und versucht konstruktiv das Problem zu lösen wäre ich sehr froh drum. 

Anbei findet ihr Screenshots vom PingPlotter, die sind alle nicht so lang aber glaubt mir das sieht immer so aus. Egal welche Tageszeit es ist tritt das Problem auf. Das einzige was ich sagen würde ist, dass es zur PrimeTime stärker auftritt. 

Lg Flo

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
4 Kommentare
2020-05-10T11:04:18Z
  • Sonntag, 10.05.2020 um 13:04 Uhr
Genau so geht es mir auch...
die Techniker kann man sich in den meisten Fällen sparen auch wenn sie für einen selber nichts kosten, außer Zeit und Nerven, wenn sie wieder gehen und sich nichts geändert hat...
denn das Problem sind nicht Deine Geräte oder Dein Anschluss vor Ort, das sind schlicht weg Engpässe im Unitymedia/Vodafone Netzwerk...
das schlimme daran ist das man sich im Kreis dreht... die Hotline versteht es nicht, gibt es weiter und beauftragen meist einen Techniker der zu einem nach Hause kommt... dieser prüft aber lediglich die Werte am Verstärker/Dose usw. und sagt dann das alles in Ordnung ist... für hohe Pings oder Paketverluste sind das defintiv die falschen Leute... manche verstehen es vielleicht, da sie sich mit Netzwerktechnik auskennen, aber machen können sie rein gar nichts!

Und so steht man wieder am Anfang...
bis jetzt und ich verfolge das hier schon seit einigen Wochen, da es seit der Corona Krise schlimmer geworden ist, konnte ich noch in keinem Beitrag lesen, das es behoben wurde!

Ich werde morgen nochmal anrufen, aber ich weiß jetzt schon das die mir wieder einen Techniker schicken wollen... allerdings hab ich auf solche Spielchen keine Lust mehr!
2020-05-11T18:47:32Z
  • Montag, 11.05.2020 um 20:47 Uhr
kleine ergänzung, meine Oberfläche von der Fritzbox evtl kann mir jemand sagen ob da etwas nicht stimmt mit den Werten? 
2020-05-12T06:39:30Z
  • Dienstag, 12.05.2020 um 08:39 Uhr

Moin,

leider muss ich hier lesen das ich mit meinem Problem nicht alleine stehe.

Liebes Vodafon-Team, werden diese Post auch gelesen?

Wenn ja wie sehen die Maßnehmen aus?


Ich hatte 3 Techniker mit 3 sinnlosen Hilfen.

Ich habe 4 Arbeitskollegen denen die Conectbox ausgetauscht wurde und siehe da es funktionierte wieder.

Mir wurde die Box für 30€ angeboten...eine Unverschämtheit

2020-05-12T07:48:57Z
  • Dienstag, 12.05.2020 um 09:48 Uhr
Ich habe seit 2 Wochen auch massiv Probleme mit der Skype for Business Verbindung über mein Firmen-VPN sowie das Firmen-VPN meiner Frau (Unterschiedliche Firmen).

Es ist quasi nicht möglich einem Call zu folgen weil unregelmäßig einfach ein paar Gesprächsfetzen nicht bei uns ankommen. Das lief mal einwandfrei. Und an der Bandbreite kann es bei CableMax500 auch nicht liegen. Die 500MBit kommen hier auch an.

Hat jemand hier auch ähnliche Probleme?

PS: Über einen Mobilfunk Hotspot funktioniert es ohne Probleme...

Dateianhänge
    😄