Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dekri

Ständige Paketverluste im Upload

Guten Tag liebe Community, 


ich habe folgendes Problem und zwar das ich ständige Upload Problem habe.


Ich Streame neben bei ein wenig aus Spaß, nur wird dies leider stark getrübt wenn ich immer sehen muss das der Upload quasi gegen 0 kb/s geht und somit der Stream hängt. Hatte mir vor 2 oder 3 Monaten das zusäzliche Upload Packet gekauft.  Bin nun bei 150down und 20up. Aber alle paar Sekunden habe ich halt 1-5 % Packete verlust wo dann halt auch ingame es anfängt zu ruckeln und der Stream halt für Teilweise 4-8 sek nicht mehr weiterläuft, sondern hängt. Habe auch schon mit dem Support gesprochen. Sie sagten aber das alles in Ordnung sei.


Also habe ich mir heute ne Fritzbox 6490 gekauft. Aber auch da das selbe Bild. das Probelm besteht auch erst seit ca 2 wochen. Davor was alles super. Im speedtest auch bei Unitymedia komme ich oft nur auf einen wert von ca 8-12 im Upload. Habe es jetzt auch schon zu verschieden Tageszeiten Probiert. Aber das spielt scheinbar keine große Rolle.


Habe nochmal ein bild von einem Programm angehangen womit ich die Paketverluste gut sichtbar machen kann. Selbst bei 6,04Mbps habe ich schon extreme Paketverluste wobei da mein Upload ja noch lange nicht ausgereizt sein sollte. Oder vertu ich mich da gerade ? 


Was kann ich noch probieren um herauszufinden woran das liegt.


Ich hoffe ihr könnt mir helfen.


MFG Dekri

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2019-10-12T14:13:45Z
  • Samstag, 12.10.2019 um 16:13 Uhr
LAN oder WLAN? Der Speedtest Download sieht nach 50mbit, bzw nach 802.11n aus.
2019-10-12T14:43:43Z
  • Samstag, 12.10.2019 um 16:43 Uhr
LAN am PC .Ich habe noch ein WINMTR gemacht. Habe gelesen das Leute die sich damit auskennen daraus was herausfinden können .


mfg

2019-10-15T22:34:36Z
  • Mittwoch, 16.10.2019 um 00:34 Uhr
Ich meld mich auch mal hier dazu wenn das ok ist.

Habe genau das gleiche Problem.


Hatte damals schon, nachdem mir gesagt wurde das wenn ich die Fritz!Box comfort option dazubuche diese probleme verschwinden würden..


Da ich, wie der Thread ersteller, auch darauf angewiesen bin eine "stabile" leitung zu haben, sprich kein Packetverlust, ein gescheiter Bufferbloat etc, habe ich natürlich ja gesagt. 


Als die FB dann da war, musste ich feststellen das der Packetverlust genauso schlimm war wie vorher..  Teilweise bis zu 75%!!!  Da geht dann nichts mehr, kein streamen, keine videos anschauen, keine VOIP, kein chat und Stubby hat dann auch Probleme seine DNS Adressen aufzulösen..   In dem moment war mir schon klar das ich mir die 5 euro plus gebühren hätte sparen können.


Nach weiteren telefonaten habe ich dann endlich erreicht das ein Techniker raus kommt.

Leider hat er nichts gefunden, bis auf die Aussage das es leider so ist bei Unitymedia wenn nicht ausgebaut wird, AORTA überlastet, etc etc..  Wie weit ich dieser Aussage glauben kann weis ich nicht, aber nach einigem suchen im Netz scheint das doch wahrscheinlich zu sein..

Auch sollte man bedenken das Cable ein shared Medium ist...


Ob Unitymedia das "WUSSTE" und mir trotz besseren wissens zu der FB geraten hat sei mal dahingestellt, aber es fühlt sich schon komisch an. Als ob die Support Hotline auf Provisionsbasis arbeitet, sprich, wenn was anzudrehen geht, situation ausnutzen und zum teureren Gerät/traif raten.


Tut mir leid wenn das harsch rüberkommt, aber das war nunmal meine Erfahrung die ich gemacht habe. Und ich versuche das Problem jetzt seit ca. 3-4 Monaten zu klären..


Ich weis mittlerweile auch nicht mehr was ich machen soll, fühle teils mutwillig veräppelt von der Hotline. 



In der FB gibt es die Kategorie "kabel information" und unter dem Tab "Kanäle" sieht man dann die Details.

Unter "Unkorigierbare Fehler", was auch dem Techniker auffiel, gehen diese Fehler bis in die 100.000er. 


Screenshot ist beigefügt, da sind aber nur 30.000 fehler ca. drauf, die FB wurde neugestartet und dabei wurde alles genullt.. Werde das Screen nachreichen sobald es auf 100.000 ist, sollte nicht lange dauern.   Nebenbei, Die FB ist in ordnung daran liegt es nicht, meine Hardware auch nicht, habe mit mehreren Geräten getestet. Auch nutze ich LAN only. 



WinMTR habe ich auch getestet und das sieht ein wenig schlimmer aus bei mir...

ab dem dritten/vierten HOP wirds finster...



Mittlerweile hab ich mich dran gewöhnt das ich nicht mehr streamen kann und im TS ab und an nicht zu verstehen bin.. Trotzdem nervt es mich dafür den Vollen Preis zahlen zu müssen.


Mir geht es nicht anders, weis nicht mehr wirklich weiter und fühle mich ein wenig veräppelt..



Kann mir denn jemand mal bitte erklären was in der FB die "Unkorigierbaren Fehler" genau sind, wie sich der wert errechnet, woraus und vielleicht ein link zu der genauen erklärung dazu.. Das wäre nett..



Hätte ich nicht die FB genommen, hätte ich die möglichkeit gehabt zu kündigen ohne mehrkosten und mir VDSL zu holen, mag zwar nicht so schnell sein und der Ping ist vielleicht ein wenig höher, aber dafür ist es stabiler.. (kein shared medium), da ich aber die FB, auf beratung hin (wegen dem Packetverlust) nun habe, mus ich soweit ich weis noch 2 Jahre erstmal warten um vertragsgerecht zu Kündigen. Wenn ich das so richtig verstanden habe.


Ich hoffe einfach das Unity/Vodafone den Packetverlust und Extreme hohem Bufferbloat irgendwann in den Griff bekommt.


Und es ist ja auch kein Einzelfall, Foren sind voll davon...



Wie dem auch sei, ich wünsche eine angenehme Nachtruhe..


BETA

2019-10-15T23:58:50Z
  • Mittwoch, 16.10.2019 um 01:58 Uhr
Falls dein Anschlusstyp DS-Lite ist lass ihn kostenfrei auf Dual Stack umstellen.


Prüf dann nochmal wie sich dein Upload verhält.

2019-10-16T00:34:08Z
  • Mittwoch, 16.10.2019 um 02:34 Uhr
Sorry, hätte erwähnen sollen das ich echtes IPv4 habe...

Und der Thread ersteller hat das "Upload Packet" also Dual-Stack.


"Zum Glück" kein Ds-Lite bei uns, sonst wäre das internet wohl unbrauchbar




2019-10-16T14:58:30Z
  • Mittwoch, 16.10.2019 um 16:58 Uhr
BeTa:
Sorry, hätte erwähnen sollen das ich echtes IPv4 habe...

Und der Thread ersteller hat das "Upload Packet" also Dual-Stack.


"Zum Glück" kein Ds-Lite bei uns, sonst wäre das internet wohl unbrauchbar





Auch wenn der Power Upload gebucht ist, ist DUAL STACK nicht automatisch geschaltet. Das muss man explizit einstellen lassen.


Der Power Upload ODER die TKO sind dafür jedoch die Voraussetzung.

Dateianhänge
    😄
    Ähnliche Fragen

    Nur Probleme Arris TG3442DE (Vodafon Station)

    Hallo zusammen, ich muss leider auch berichten, dass die "Zwangsstation" von Vodafon (Arris TG3442DE) bei mir nur Probleme macht. Das Problem... Prompt

    Power Upload - Dual Stack - PS4 -Fragen

    Hallo, seit gestern gehöre auch ich zum Fly 400'er Club. Bin mit der Leitung bisher sehr zufrieden, hab im Speedtest sogar mehr als 400 mbit... Prompt

    Power Upload für CB nun geht nichts mehr

    Hey zusammen, Ich bin wahrscheinlich in diesem Moment einfach nur wirklich dämlich. Habe Power Upload gebucht dir ne ipv4 damit die tolle PS4... Prompt

    Unitymedia+vodafone=Sony

             Der schlechteste technische Service ist schlechter als 20.000 Anrufe von Sony und nichts entschuldigt immer, aber... Prompt

    Wlan mit Ausrufezeichen

    Hallo Ich habe seit freitag morgen ein problem mit meinem Wlan. Und zwar steht nun neben dem Wlan Symbol die ganze zeit ein ! Und das bei allen... Prompt