Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
splash2k6

Ständige Disconnects, Upstream Werte eine Katastrophe!

Guten Tag! Ich schildere hier kurz mein Problem bzw. Anliegen. Ich bin letztes Jahr im Juni umgezogen und habe meinen Unitymedia Vertrag mitgenommen, weil ich bis zu dem Zeitpunkt immer sehr zufrieden war. Seit einem Jahr jetzt fast habe ich ständig verschiedene Techniker im Haus gehabt. Meine Upstream Werte sind die reinste Katastrophe. Heute vor genau 5h war wieder ein Techniker vor Ort der mir damals schonmal meine Fritzbox getauscht hatte die ich auch nur genommen habe, weil ich dachte die Disconnect könnten vielleicht an einer zu hohen Belastung meines Heimnetzwerkes liegen. Jetzt ist der gute Mann gerade vor 5h abgezogen und er meine Unitymedia hätte am Kasten den Linienverstärker getauscht es sollte alles wieder Perfekt laufen. Habe selber dann die Einstellungen in der Fritzbox geprüft und die werte waren in einem akzeptablen Bereich. UPSTREAM - zwischen 45 - 47db bei 5 gefundenen Kanälen. Jetzt ein paar Stunden später wiederholt sich das Drama erneut: UPSTREAM - 57DB 1 gefundener Kanal. Downstreams sind meiner Meinung nach in Ordnung. Ich bitte einfach um Rat wie man Unitymedia verklickern könnte das es nicht richtig läuft. Weder die Geschwindigkeit noch die Stabilität des Internet ist gewährleistet. Sämtliche Anrufe bei dem Callcenter führen zu keinem Ergebnis oder Werkseinstellungen laden. " Ich messe Ihre Leitung durch" Internet ist doch da... Aber das ich ständige Disconnects hab und teilweise wieder 10min brauch bis sich die Box neu verbindet sehen sie nicht. Bin einfach Ratlos das es nicht richtig laufen will. Im Anhang findet man die Werte die mein Router vor dem eintreffen des Technikers ausgespuckt hat. Nachdem eintreffen des Technikers "der nur durchgemessen hat und wirklich alles ok war" hatte ich super Werte. Um ca 21:30 viel dann das komplette Internet aus für ca 30min. Jetzt hat die Fritzbox diese Werte angezeigt die auch im Anhang zu finden sind. Vielleicht ist es noch wichtig zu wissen das sich bei mir der Kabelverstärker im Dachgeschoss befindet und ich das Verlegen der Kabel mit 5fach geschirmten Koax Kabel selber übernommen habe. Anschließen und Abnehmen lassen habe ich mir das ganze dann von einem Techniker der auch den Verstärker Installiert hat.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Unbenannt.jpg
    Unbenannt.jpg
  • asdf.jpg
    asdf.jpg
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen