Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sheldon

Ständig Verbindungsabbrüche

Hallo Zusammen,


ich wende mich relativ verzweifelt an die Community, die UM mir nicht mehr helfen kann oder will.


Seit September 2018 leide ich urplötzlich an Verbindungsabbrüchen, die nur durch einen Neustart des Routers behoben werden können. 


Derweil habe ich mehr als 20 Gespräche mit Unitymedia geführt, mich hier und da bitter böse beschwert, es wurden Störungen wg Radarsignalen, etc. aufgenommen, ein Techniker kam zu mir, nachdem der erste mich versetzt hatte, etc. Alles ohne Erfolg.


Die Verbindung bricht ab, im Chrome macht sich das durch "ERR_CONNECTION_REFUSED" bemerkbar, auf PS4, etc. einfach dadurch, dass die Verbindung abbricht (WLAN Verbindung besteht). Gleiches per LAN Kabel.


Ursprüngliche Konfiguration: Fritz Box 6490 Cable mit Google Wifi. Die Fritz Box wurde dann durch eine Connectbox ersetzt, ohne Erfolg.


Ich habe dann auf eigene Kosten für knapp 380€ ein Netgear Orbi RBK 50 System gekauft, ebenfalls ohne Erfolg, die Abbrüche bestehen weiter. UM hilft mir nicht mehr weiter bzw. geht nicht mehr auf meine Anliegen ein. 


Mittlerweile habe ich gekündigt, der Vertrag läuft aber noch bis September 2020.


Einen eventuellen Zusammenhang sehe ich mit dem Upgrade von 50Mbit auf das 150er Paket. Seitdem habe ich die Probleme.


Manchmal habe ich das Gefühl, die Verbindung bricht ab, sobald ein neues Gerät ins WLAN kommt.


Ich habe schon alles resettet, alle WLAN Geräte getrennt, resettet und eins nach dem anderen hinzugefügt, alles ohne Erfolg.


Da sich der Fehler nur per Neustart beheben lässt und verschiedene Empfangsgeräte keinen Erfolg zeigen, kann der Fehler doch eigentlich nicht an meinen Endgeräten liegen.


Mein letzter Versuch daher wende ich mich an die Community.


Danke!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-04-09T17:24:11Z
  • Dienstag, 09.04.2019 um 19:24 Uhr
Mein Anschluss war auf DS Lite. Ich habe in den letzten Tagen viel gegoogled und nun das "Power Upload" Paket kostenpflichtig gebucht und bin jetzt auf DualStack.

Seitdem klappt es. Nach sechs Monaten habe ich meine Störung scheinbar selber gelöst - Armutszeugnis für Unitymedia.

Die rufen übrigens seit heute wieder laufend bei mir an mit Bielefelder Nummer und legen direkt auf...

6 weitere Kommentare
2019-04-08T08:29:42Z
  • Montag, 08.04.2019 um 10:29 Uhr

Welcher Anschluss? IPv4, DS oder DSlite?

Wie sieht der Speettest aus? speedtest.net

Schon mal versuch alle Geräte bis auf eines zu trennen und nur mit 1 zu testen?


http://www.badmodems.com/Tools.htm

Welches Ergebnis bringt dieser Test?

Richtige Antwort
2019-04-09T17:24:11Z
  • Dienstag, 09.04.2019 um 19:24 Uhr
Mein Anschluss war auf DS Lite. Ich habe in den letzten Tagen viel gegoogled und nun das "Power Upload" Paket kostenpflichtig gebucht und bin jetzt auf DualStack.

Seitdem klappt es. Nach sechs Monaten habe ich meine Störung scheinbar selber gelöst - Armutszeugnis für Unitymedia.

Die rufen übrigens seit heute wieder laufend bei mir an mit Bielefelder Nummer und legen direkt auf...

2019-05-02T12:01:47Z
  • Donnerstag, 02.05.2019 um 14:01 Uhr
Ich habe exakt das gleiche Problem!


Sobald neue Geräte ins WLAN oder Netzwerk kommen, bricht die Verbindung ab. Manche Seiten laden dann weiterhin problemlos und schnell (E-Mail, Google), andere Seiten gehen nicht mehr (spiegel, Dropbox, ... Error: Connection Refused in Chrome).


Ein Neustart der Fritzbox (6590 Cable) löst das Problem.


Das Problem wurde größer nach der Umstellung auf den Fly400 Tarif. FRITZ!Box verwendet einen DS-Lite-Tunnel.


Rückfragen bei Unity Media waren bisher ohne Antwort.

2019-05-24T17:23:02Z
  • Freitag, 24.05.2019 um 19:23 Uhr
hallo zusammen, habe genau dasgleiche  Problem das der Download von der CB zum PC über LAN wegbricht, laut UN liegt die
gebuchte Power an der CB an, an meinem PC Win10 Firefox neuestes Update
kommen nur 3-5% über LAN an. trotz nagelneuem doppelt geschiermten LAN
kabel und autausch einer neuen CB ! Nach gefülten 20 anrufen sind selbst
die Techniker von UN ratlos, was soll oder kann ich noch machen außer
zu kündigen?
2019-05-24T18:44:11Z
  • Freitag, 24.05.2019 um 20:44 Uhr
So lese ich mit ,es gab ein DSLite...dann wurde auf (kostenpflichtigen)DualStack umgestellt..


in diesem Fall unterstützen die End-Geräte nur IPv4..oder? 


Nach einem Upgrade war IPv6...Die Endgeräte hatten Probleme mit IPv6,weil es nicht richtig konfiguriert wurde z.B ein einzelner TestClient(Pc mit Linux) und nur über die ConnectBox. Dann hätte man die anderen Geräte nacheinander angeschlossen..geprüft ob DSLite funktioniert..


Dann wurde ein 380€ ein Netgear Orbi RBK 50 gekauft,für schlappe 380 Euro..oder?

Vorher noch Fritzboxentausch etc.??


Mittlerweile habe ich gekündigt....Armutszeugnis für Unitymedia.


Nö ,ein Armutszeugnis kann ich nicht bestätigen..Na zahl mal..

2019-05-24T18:57:27Z
  • Freitag, 24.05.2019 um 20:57 Uhr
@horst:
Du bist wohl mit den Namen und dem Alter der Frage durcheinandergekommen.

2019-05-24T19:13:30Z
  • Freitag, 24.05.2019 um 21:13 Uhr
Hallo noch mal zusammen, anbei der puma test meiner Verbindung , bin kein EDV freek hoffe sehr das mir noch jemand weiterhelfen kann

Dateianhänge
    😄