Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Daniel76

Ständig ist das Internet weg

Hallo, bei mir fällt ständig das Internet aus. Es fängt an mit WLAN abrüchen und wenig später fällt alles komplett aus. starte ich den Router neu funktioniert alles wieder. Das ganze passiert mindestens 1 mal die Woche. Resette ich den Router habe ich ca 2 bis 3 Wochen ruhe. Ich habe alles getan was die Techniker von mir wollten. Zuerst die Fritzbox entfernt so das nur noch der TC7200 als Router da ist. Dann resettet. Dann sollte ich eine eindeutige SSID vergeben was aber schon Automatisch da war. Den Funkkanal wechseln wobei dieser auf Automatisch steht. Nur jetzt fängt der Technische Dienst wieder von vorne an ich soll den Router resetten und damit wäre das Problem behoben. Meiner Meinung nach hat das Problem Angefangen als Unitymedia die mobilen Hotspots eingerichtet hat. Angemedelt bin ich da aber nicht, deshalb weiß ich auch nicht hundert pro ob es daran liegt. Hat jemand eine Idee was ich noch machen kann?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2017-07-25T21:10:51Z
  • Dienstag, 25.07.2017 um 23:10 Uhr
Dann deaktiviere den WifiSpot im Online Kundencenter, denn auch wenn du nicht angemeldet bist, kann der bei dir trotzdem aktiv sein.