Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mastercbc

Spielverbindung bei 1000ms

Hallo

Ich hab immer das Problem wenn ich Rainbow Six Siege oder andere Spiele spiele, hab ich für 2sec. immer eine verbindung über 500ms oder höher und es laggt voll. Ich habe eine Fritzbox 6490 mit aktuelle FW. Ich habe eine 400mb Download /40mb Upload Leitung.

Vor paar Monaten war auch schon ein Techniker hier, konnte aber auch nichts festellen.

Kann mir da vielleicht jemand weiterhelfen ?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
55 Kommentare
2019-06-11T19:38:49Z
  • Dienstag, 11.06.2019 um 21:38 Uhr
Hast du einen DS-lite-Anschluss?
2019-06-11T19:40:51Z
  • Dienstag, 11.06.2019 um 21:40 Uhr

Also ich habe momentan Native IPv6-Anbindung verwenden an und Globale Adresse automatisch aushandeln.

DHCPv6 Rapid Commit verwenden und da ist der Haken gesetzt.

Ich streame meistens auch beim Spielen aber daran sollte es ja nicht liegen.

IPv6-Unterstützung aktiv ist auch ein Haken.


Ich weiß leider echt nicht mehr was ich machen soll

2019-06-11T22:43:58Z
  • Mittwoch, 12.06.2019 um 00:43 Uhr
Log dich bitte in das Kundencenter ein, klicke auf meine Produkte und anschließend auf internet. Was steht dort bei Anschlusstyp? Sollte dort ds lite stehen dann ruf bei unitymedia an oder gehe am besten in den Chat. Dort teilst du mit, dass dein Anschluss bitte auf dual Stack nativ umgestellt werden soll. Berichte bitte anschließend mal wie es läuft.
2019-06-12T03:13:04Z
  • Mittwoch, 12.06.2019 um 05:13 Uhr
Hallo

Ja ich habe Dual Stack schon seit der neuen Fritzbox.
2019-06-12T03:51:21Z
  • Mittwoch, 12.06.2019 um 05:51 Uhr
Sorry ich kann vom Handy nicht auf bearbeiten klicken, wollte noch einen Text hinzufügen. Also ich habe auch schon Spiele Ports freigeschaltet aber auch ohne Erfolg. Ich weiß noch ob da irgendwie was von der Fritzbox geblockt wird oder so. Die Pc‘s sind auch alle per LAN Kabel angeschlossen. LAN Kabel habe ich auch schon geprüft, ist auch alles gut. Wenn ich Updates oder so Downloade geht auch alles. Mein Problem ist halt in Spiele und bei meiner Leitung sollte ja eigentlich alles ohne Probleme funktionieren. 
2019-06-12T03:53:33Z
  • Mittwoch, 12.06.2019 um 05:53 Uhr
Mit Ports hat das nichts zu tun. Hast Du nun DS-Lite oder Dualstack?

Weiterhin könnte das auch einfach der Puma6 Bug sein der bei dem Spiel mehr sichtbar wird als bei anderen.
2019-06-12T08:36:32Z
  • Mittwoch, 12.06.2019 um 10:36 Uhr
Wie kann man den Puma6 bug beheben?
2019-06-12T08:59:15Z
  • Mittwoch, 12.06.2019 um 10:59 Uhr
Der Puma6 Bug wurde schon mit dem, ich glaube vorletztem Update relativ gut behoben.

Da ich auch mit der 6490 Cable dahingehend keine Probleme hatte würde ich das eigendlich eher ausschließen.


Mach doch mal Pingtests mit dem Pc : Ausführen-> CMD -> Ping -n 500 playstation.com  und beobachte das mal.


@rv112 bei der Playstation ist es schon von vorteil wenn man entsprechende Ports öffnet.


2019-06-12T09:54:26Z
  • Mittwoch, 12.06.2019 um 11:54 Uhr
Wenn ich zuhause bin teste ich das mal aus. Also ich mache fast immer einen Speedtest der auch eigentlich immer gut ist. Außer was schwankend ist, ist der Upload. Manchmal 40mb oder auch 30mb. Also wie gesagt ich merke das halt immer krass beim Spielen. Gestern hatte ich auch zeitweise einen Ping von 2000ms. Kann vielleicht auch was vom Pc geblockt werden ? Ich weiß auch nicht ob ich vielleicht mal die Fritzbox zurücksetzten sollte. 
2019-06-12T13:25:40Z
  • Mittwoch, 12.06.2019 um 15:25 Uhr
Tritt das Problem nur bei diesem Pc auf?