Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
NoNick

Speedtest Ookla

Hallo,


ich habe mal 3 Messungen vom gleichen Speedtest gemacht, (2 play 400)

es gibt dort verschiedene Möglichkeiten.


Speedtest in der win10 App,

                 im Chrome Browser,

                 in der Chrome-Erweiterung


mich hat es nur gewundert, dass da 3 verschiedene Ergebnisse bei raus kamen,

liegt es an einer Einstellung bei Chrome?





Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2019-10-25T16:11:04Z
  • Freitag, 25.10.2019 um 18:11 Uhr
Hey, das da unterschiedliche Ergebnisse rauskommen ist normal. Zum einen kommt es auf die auslastung deines Segments an, aber auch auf die zum Zeitpunkt jeweilige Auslastung des Servers über den du den Speedtest machst.

Zudem läuft ja alles über Frankfurt, auch da kommt es auf die auslastung an.

Ich habe übrigens auch einen speedtest auf meinem Server, falls du mal vergleichen möchtest.

Meine-Bandbreite.de

Lg
2019-10-25T16:33:06Z
  • Freitag, 25.10.2019 um 18:33 Uhr
es ist aber so, dass die Werte fast immer gleich sind,

wenn ich ohne den Browser messe, komme ich immer locker über die 400,

mit Browser immer im 200er Bereich

2019-10-25T18:13:19Z
  • Freitag, 25.10.2019 um 20:13 Uhr
NoNick:
es ist aber so, dass die Werte fast immer gleich sind,

wenn ich ohne den Browser messe, komme ich immer locker über die 400,

mit Browser immer im 200er Bereich


Könnte an der Verschlüsselung liegen.

Dateianhänge
    😄